<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ca" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ca" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ca" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ca" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ca" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta property="og:title" content="Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="fb:app_id" content="ee66d4b87cd49939ac8c3dd29e0b1190" />
<link href="https://www.catalunyareligio.cat/es/node/212794" rel="alternate" hreflang="es" />
<link rel="shortcut icon" href="https://www.catalunyareligio.cat/sites/all/themes/catreli/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" rel="alternate" hreflang="ca" />
<meta name="description" content="Nadal 2016. Cicle A.Barcelona, diumenge 25 de desembre. En aquesta Nit Santa de Nadal, què és el que  menys interessa? El que menys interessa és trencar-se el cap cavil·lant sobre la historicitat d’algunes dades que avui es recorden, com poden ser –el decret d’August –qui era el governador Cirino –el dia, l’hora, la ciutat a on va néixer Jesús, i altres coses per l’estil." />
<meta name="keywords" content=",,," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" />
<link rel="shortlink" href="https://www.catalunyareligio.cat/ca/node/212794" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal" />
<meta property="og:url" content="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" />
<meta property="og:description" content="Nadal 2016. Cicle A.Barcelona, diumenge 25 de desembre. En aquesta Nit Santa de Nadal, què és el que  menys interessa? El que menys interessa és trencar-se el cap cavil·lant sobre la historicitat d’algunes dades que avui es recorden, com poden ser –el decret d’August –qui era el governador Cirino –el dia, l’hora, la ciutat a on va néixer Jesús, i altres coses per l’estil." />
<meta property="og:updated_time" content="2016-12-23T11:30:01+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@catreligio" />
<meta name="twitter:creator:id" content="132498165" />
<meta name="twitter:url" content="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" />
<meta name="twitter:title" content="Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal" />
<meta name="twitter:description" content="Nadal 2016. Cicle A.Barcelona, diumenge 25 de desembre. En aquesta Nit Santa de Nadal, què és el que  menys interessa? El que menys interessa és trencar-se el cap cavil·lant sobre la historicitat d’algunes dades que avui es recorden, com poden ser –el decret d’August –qui era el governador Cirino –el dia, l’hora, la ciutat a on va néixer Jesús, i altres coses per l’estil." />
<meta property="article:published_time" content="2016-12-23T11:15:25+01:00" />
<meta property="article:modified_time" content="2016-12-23T11:30:01+01:00" />
<meta itemprop="description" content="Nadal 2016. Cicle A.Barcelona, diumenge 25 de desembre. En aquesta Nit Santa de Nadal, què és el que  menys interessa? El que menys interessa és trencar-se el cap cavil·lant sobre la historicitat d’algunes dades que avui es recorden, com poden ser –el decret d’August –qui era el governador Cirino –el dia, l’hora, la ciutat a on va néixer Jesús, i altres coses per l’estil." />
<meta itemprop="name" content="Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal" />
<meta name="dcterms.title" content="Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal" />
<meta name="dcterms.creator" content="Josep Llunell" />
<meta name="dcterms.description" content="Nadal 2016. Cicle A.Barcelona, diumenge 25 de desembre. En aquesta Nit Santa de Nadal, què és el que  menys interessa? El que menys interessa és trencar-se el cap cavil·lant sobre la historicitat d’algunes dades que avui es recorden, com poden ser –el decret d’August –qui era el governador Cirino –el dia, l’hora, la ciutat a on va néixer Jesús, i altres coses per l’estil." />
<meta name="dcterms.date" content="2016-12-23T11:15+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" />
<meta name="dcterms.language" content="ca" />
  <title>Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal | CatalunyaReligió.cat</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_xAVRHQeNKmtDqngVpustekjW2fEJX1hrw0aBITuuFxM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_eEzqXEHdUN1zlu_hUYRDhQZwn8DoXair4QFAmAl7Dss.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_hM98fhgVrZ7Xamx6BU2ryxvbGN3l2ddX54H6TLJbm_s.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.catalunyareligio.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.catalunyareligio.cat/misc/drupal.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.catalunyareligio.cat/misc/ajax.js?v=7.50"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsapp-button.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/misc/progress.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/default/files/languages/ca_MkdBHObKjGQh_NfucW4jr0ykLkYmBFsYiDojAha52s8.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jcaption/jcaption.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/auto_image_handling.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox_video.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox.js?1482489395"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsappshare.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/twitter_button.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/facebook_like.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views/js/base.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/google_analytics/googleanalytics.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views/js/ajax_view.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/simpleads/js/simpleads.cycle.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?of11om"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10699252-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/quicktabs/js/quicktabs.js?of11om"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/catreli/js/rearrange_bloc_list.js?of11om"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-212794 node-type-blog og-context og-context-node og-context-node-46663 i18n-ca section-blog" >
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6398301" });
</script>
<script src="http://b.scorecardresearch.com/beacon.js"></script>
<noscript>
<img src='http://b.scorecardresearch.com/p?c1=2&c2=6398301&cv=2.0&cj=1' />
</noscript>
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  
<div id="page">
  <header class="header" id="header" role="banner">
  <div class="region region-top2">
    <div id="block-block-33" class="block block-block first odd">

      
  <a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=545990485543616&amp;redirect_uri=https%3A//www.catalunyareligio.cat/ca/fboauth/connect&amp;display=popup&amp;scope=email%2Cpublish_stream"><img src="/sites/all/themes/catreli/images/fb_login.png" alt="Facebook login" /></a>
</div>
<form action="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794?destination=node/212794" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nom d'usuari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Contrasenya <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-cg09Tixzywy0jEX9Z8eylMNzuaP3CzbtvojjQbbaksk" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Entra" class="form-submit" /></div></form><div class='links'><div id='nou-registre'><a href="/ca/user/register" title="Registreu-vos">Registreu-vos</a></div><div id='recordar-clau'><a href="/ca/user/password" title="Recupereu contrasenya">Recupereu contrasenya</a></div></div><div id="block-locale-language" class="block block-locale odd" role="complementary">

      
  <ul class="language-switcher-locale-url"><li class="ca first active"><a href="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" class="language-link active" xml:lang="ca" hreflang="ca">Català</a></li>
<li class="es last"><a href="/es/node/212794" class="language-link" xml:lang="es" hreflang="es">Castellano</a></li>
</ul>
</div>
<div id="block-boost-mobile-boost-mobile-switcher" class="block block-boost-mobile last even">

      
  <a href="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794?bm_version=mobile" class="boost-mobile-switch" id="bm-switch-to-mobile">Versió Mòbil</a>
</div>
  </div>
<div id="logotip-slogan">
          <a href="/ca" title="Inici" rel="home" class="header__logo" id="logo"><img src="https://www.catalunyareligio.cat/sites/default/files/logo_0.png" alt="Inici" class="header__logo-image" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
        
                  <div class="header__site-slogan" id="site-slogan">L'actualitat religiosa des de Catalunya<br>
          <div id="banner-lavanguardia"><a href="http://www.lavanguardia.com" title="La Vanguardia" target="_blank"><img src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/logotip-lavanguardia.gif" alt="La Vanguardia" /></a></div>
          </div>
              </div>
    </div>
<div id="banners">
   <div class="region region-banner1">
    <div id="block-views-86ac7f0068360f2ee7406606d80e95bd" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-simpleads_default_block anunci-728-90 view-dom-id-00eff590604ece49c5315ec23aeaab5f">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="186039">
    
          <a href="http://www.iqs.edu" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/iqs2015.728_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2" data-id="186040">
    
          <a href="http://www.sagradafamilia.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/sf14_banners_cat_religio_act_ticketonline_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-3 last" data-id="186041">
    
          <a href="http://www.blanquerna.edu/ca/futurs-estudiants/blanquerna-a-les-escoles" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/tallers2016.jpg" width="728" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
   <div class="region region-banner2">
    <div id="block-views-0ff3632b6fbc4d580210cfa25476644a" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_header anunci-250-90 view-dom-id-d18861d1b52380a7276dd5810dec0582">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="193763">
    
          <a href="http://www.claret.cat/ca/els-mes-venuts" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/mesvenuts.gif" width="250" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2 last" data-id="186293">
    
          <a href="http://www.cpl.es" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/250x90-bcom.gif" width="250" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
</div>
 
    
  </header>

  <div id="main">
    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                                                


<div class="view view-og-extras-groups view-id-og_extras_groups view-display-id-block_1 view-dom-id-fd959f7742815146da8081c9a03420a7">
            <div class="view-header">
      <div class="cap-color" style="background-color:#990000; height: 100px; width: 100%; vertical-align: middle;" >
<div class="color" style='height: 100px; width: 100%; vertical-align: middle; background-color: #3e4d33;' >
<h1 class="titol-bloc" style="float:left;">
<a href="/ca/blog/homilies-sant-felip-neri">Les homilies a Sant Felip Neri</a>

</h1><div class="imatge-bloc" style="float:right;"><img src="https://www.catalunyareligio.cat/sites/default/files/styles/thumbnail/public/SantFelipNeri_0_0.jpg?itok=QnDo4VEE" width="100" height="100" alt="" /></div></div>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><article class="node-212794 node node-blog view-mode-full clearfix">

      <header>
                <h2 class="node__title node-title">Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal</h2>
      
              <p class="submitted">
                    Dv, 23/12/2016 per <a href="/ca/users/jllunell" title="Josep  Llunell">Josep  Llunell</a>        </p>
      
          </header>
  
  <div class="service-links"><div class="service-label">Comenta i comparteix </div><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794&amp;t=D%C3%A9u%20entra%20en%20la%20hist%C3%B2ria%20humana%20a%20trav%C3%A9s%20de%20la%20marginalitat%20i%20de%20l%E2%80%99exclusi%C3%B3.%20Nadal" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /></a></li>
<li class="service-links-google-plus"><a href="https://plus.google.com/share?url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/google_plus.png" alt="Google+ logo" /></a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794&amp;title=D%C3%A9u%20entra%20en%20la%20hist%C3%B2ria%20humana%20a%20trav%C3%A9s%20de%20la%20marginalitat%20i%20de%20l%E2%80%99exclusi%C3%B3.%20Nadal&amp;summary=Nadal%202016.%20Cicle%20A.%0D%0ABarcelona%2C%20diumenge%2025%20de%20desembre.%0D%0A%0D%0AEn%20aquesta%20Nit%20Santa%20de%20Nadal%2C%20qu%C3%A8%20%C3%A9s%20el%20que%20%26nbsp%3Bmenys%20interessa%3F%0D%0AEl%20que%20menys%20interessa%20%C3%A9s%20trencar-se%20el%20cap%20cavil%C2%B7lant%20sobre%20la%20historicitat%20d%E2%80%99algunes%20dades%20que%20avui%20es%20recorden%2C%20com%20poden%20ser%0D%0A%E2%80%93el%20decret%20d%E2%80%99August%0D%0A%E2%80%93qui%20era%20el%20governador%20Cirino%0D%0A%E2%80%93el%20dia%2C%20l%E2%80%99hora%2C%20la%20ciutat%20a%20on%20va%20n%C3%A9ixer%20Jes%C3%BAs%2C%20i%20altres%20coses%20per%20l%E2%80%99estil.&amp;source=CatalunyaReligi%C3%B3.cat" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" /></a></li>
<li class="service-links-forward"><a href="https://www.catalunyareligio.cat/ca/forward?path=node/212794" title="Send to a friend" class="service-links-forward" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/forward.png" alt="Forward logo" /></a></li>
<li class="service-links-print"><a href="https://www.catalunyareligio.cat/ca/print/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" title="Versió per a imprimir" class="service-links-print" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/print.png" alt="Print HTML logo" /></a></li>
<li class="service-links-printpdf"><a href="https://www.catalunyareligio.cat/ca/printpdf/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" title="Versió en PDF" class="service-links-printpdf" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/printpdf.png" alt="Print PDF logo" /></a></li>
<li class="service-links-facebook-like"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=100&amp;height=16&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow" target="_blank"><span class="element-invisible">Facebook Like</span></a></li>
<li class="service-links-twitter-widget"><a href="http://twitter.com/share?url=https%3A//www.catalunyareligio.cat/ca/node/212794&amp;count=horizontal&amp;via=catreligio&amp;text=D%C3%A9u%20entra%20en%20la%20hist%C3%B2ria%20humana%20a%20trav%C3%A9s%20de%20la%20marginalitat%20i%20de%20l%E2%80%99exclusi%C3%B3.%20Nadal&amp;counturl=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow" target="_blank"><span class="element-invisible">Tweet Widget</span></a></li>
<li class="service-links--mobile-whatsapp last"><a href="/ca/whatsapp%3A//send" title="Whatsapp" class="service-links--mobile-whatsapp" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/_mobile_whatsapp.png" alt="Whatsapp logo" /></a></li>
</ul></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Nadal 2016. Cicle A.<br /><em>Barcelona, diumenge 25 de desembre.</em></p>
<p>En aquesta Nit Santa de Nadal, què és el que  menys interessa?<br />
El que menys interessa és trencar-se el cap cavil·lant sobre la historicitat d’algunes dades que avui es recorden, com poden ser<br />
–el decret d’August<br />
–qui era el governador Cirino<br />
–el dia, l’hora, la ciutat a on va néixer Jesús, i altres coses per l’estil.</p>
<p>Què és l’important?<br />
L’important, el realment grandiós, és el Missatge religiós que els cristians recordem aquesta Nit i en aquests dies entranyables del Nadal. <br />
I en què consisteix el Missatge?<br />
Consisteix en què Déu va entrar en la història humana per on menys ens ho podíem imaginar.</p>
<p>Va entrar a través d’un estable, lloc on sol haver-hi els fems i la pudor dels animals.<br />
Déu va entrar en la història humana a través de la marginalitat i de l’exclusió dels últims d’aquest món. <br />
Qui de nosaltres ho hauria triat això?<br />
D’aquesta manera va entrar el Salvador en la història.</p>
<p>Què vol dir això?<br />
Quina n’és la lliçó? <br />
Que la Salvació ve des de sota, ve des dels últims d’aquest món. </p>
<p>En canvi, a quina història ens apuntem nosaltres?<br />
Nosaltres ens apuntem a la història dels vencedors, dels que triomfen, dels que poden i dels que manen. <br />
En aquesta Nit Santa aprenem que Déu subverteix la història. <br />
Déu ens ensenya a prendre ben seriosament que per més dèbils, insignificants i exclosos que ens veiem i siguem, podem aportar Salvació i Esperança. <br />
És més: només des dels que estan a sota poden brollar les solucions a aquest món turmentat per tants i tants problemes.<br />
Problemes als que els de dalt no hi troben solució ni remei, o el que encara és pitjor: el que fan és crear més problemes amb el seu egoisme i la seva covardia.</p>
<p>Jesús no neix en el Temple de Jerusalem ni en un lloc sagrat i venerable i, encara menys, en un palau.<br />
Què ens està dient amb això?<br />
Ens està dient que el que Ell va portar al món s’ha de viure. <br />
Viure no solament des de la humilitat i la senzillesa, sinó també<br />
–des del  laic<br />
–des del profà<br />
–des del més vulgar i quotidià. <br />
Des de la vulgaritat sublim d’un estable.</p>
<p>Vet aquí el senyal: “Un nen entre bolquers i ajagut en una menjadora.”<br />
Amb això està dit tot.<br />
Què vol dir aquí TOT?</p>
<p>Ho concretaré amb uns quants interrogants ben clars i ben intel·ligibles. <br />
Qui de nosaltres hauria escollit un estable per néixer?<br />
¿Som persones sincerament humils, senzilles, accessibles i tractables o bé anem per la vida amb un rei al cos donant lliçons de tot i a tothom? <br />
Som conscients de la nostra dignitat de laics?<br />
Valorem la transcendència religiosa del profà i quotidià?<br />
Si no sabem trobar Déu en el profà i en el quotidià, en els que s’ho passen malament i pateixen, no el trobarem mai enlloc ni en ningú.</p>
<p>Nadal és fer aquesta descoberta i voler-s’hi comprometre eficaçment.<br />
El misteri de Nadal desautoritza els nostres orgulls i suficiències, les nostres pretensions, les nostres demencials ganes de singularitat i protagonisme. <br />
El misteri de Nadal posa en ridícul les nostres estúpides vanitats, les nostres comèdies i les nostres hipocresies, mentides i covardies. <br />
Sabem l’opció de Déu per entrar al món: un estable.<br />
Però, quina és la nostra opció cristiana? I, com la concretem?</p>
</div></div></div><div class="field field-name-field_link field-type-link field-label-inline clearfix"><div class="field-label">Enllaços:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://lecturesdelamissa.blogspot.com/2011/10/25-desembre-nadal_3468.html" target="_blank" title="Nadal 2016. Cicle A">Nadal 2016. Cicle A</a></div></div></div><div class='categories'><div class='field field-type-taxonomy-term-reference field-label-inline clearfix'><div class='field-label'>Etiquetes:&nbsp;</div><div class='field-items'><a href="/ca/etiqueta/nadal-8">Nadal</a>, <a href="/ca/etiqueta/significat">significat</a>, <a href="/ca/etiqueta/poder-0">poder</a>, <a href="/ca/etiqueta/marginacio-0">marginació</a>, <a href="/ca/etiqueta/jesus-12">Jesús</a>, <a href="/ca/etiqueta/naixement">naixement</a>, <a href="/ca/etiqueta/estable-0">estable</a>, <a href="/ca/etiqueta/ultims">últims</a>, <a href="/ca/etiqueta/exclosos">exclosos</a>, <a href="/ca/etiqueta/humilitat-2">humilitat</a>, <a href="/ca/seccio/15179">Espiritualitat</a>, <a href="/ca/seccio/15129">Pensament</a>, <a href="/ca/seccio/15544">Tradicions</a>, <a href="/ca/seccio/15541">Bones notícies</a></div></div><div class='estadistiques' style='text-align:right; font-style:italic'></div><div class="service-links"><div class="service-label">Comenta i comparteix </div><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794&amp;t=D%C3%A9u%20entra%20en%20la%20hist%C3%B2ria%20humana%20a%20trav%C3%A9s%20de%20la%20marginalitat%20i%20de%20l%E2%80%99exclusi%C3%B3.%20Nadal" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /></a></li>
<li class="service-links-google-plus"><a href="https://plus.google.com/share?url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/google_plus.png" alt="Google+ logo" /></a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794&amp;title=D%C3%A9u%20entra%20en%20la%20hist%C3%B2ria%20humana%20a%20trav%C3%A9s%20de%20la%20marginalitat%20i%20de%20l%E2%80%99exclusi%C3%B3.%20Nadal&amp;summary=Nadal%202016.%20Cicle%20A.%0D%0ABarcelona%2C%20diumenge%2025%20de%20desembre.%0D%0A%0D%0AEn%20aquesta%20Nit%20Santa%20de%20Nadal%2C%20qu%C3%A8%20%C3%A9s%20el%20que%20%26nbsp%3Bmenys%20interessa%3F%0D%0AEl%20que%20menys%20interessa%20%C3%A9s%20trencar-se%20el%20cap%20cavil%C2%B7lant%20sobre%20la%20historicitat%20d%E2%80%99algunes%20dades%20que%20avui%20es%20recorden%2C%20com%20poden%20ser%0D%0A%E2%80%93el%20decret%20d%E2%80%99August%0D%0A%E2%80%93qui%20era%20el%20governador%20Cirino%0D%0A%E2%80%93el%20dia%2C%20l%E2%80%99hora%2C%20la%20ciutat%20a%20on%20va%20n%C3%A9ixer%20Jes%C3%BAs%2C%20i%20altres%20coses%20per%20l%E2%80%99estil.&amp;source=CatalunyaReligi%C3%B3.cat" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" /></a></li>
<li class="service-links-forward"><a href="https://www.catalunyareligio.cat/ca/forward?path=node/212794" title="Send to a friend" class="service-links-forward" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/forward.png" alt="Forward logo" /></a></li>
<li class="service-links-print"><a href="https://www.catalunyareligio.cat/ca/print/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" title="Versió per a imprimir" class="service-links-print" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/print.png" alt="Print HTML logo" /></a></li>
<li class="service-links-printpdf"><a href="https://www.catalunyareligio.cat/ca/printpdf/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" title="Versió en PDF" class="service-links-printpdf" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/printpdf.png" alt="Print PDF logo" /></a></li>
<li class="service-links-facebook-like"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=100&amp;height=16&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow" target="_blank"><span class="element-invisible">Facebook Like</span></a></li>
<li class="service-links-twitter-widget"><a href="http://twitter.com/share?url=https%3A//www.catalunyareligio.cat/ca/node/212794&amp;count=horizontal&amp;via=catreligio&amp;text=D%C3%A9u%20entra%20en%20la%20hist%C3%B2ria%20humana%20a%20trav%C3%A9s%20de%20la%20marginalitat%20i%20de%20l%E2%80%99exclusi%C3%B3.%20Nadal&amp;counturl=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow" target="_blank"><span class="element-invisible">Tweet Widget</span></a></li>
<li class="service-links--mobile-whatsapp last"><a href="/ca/whatsapp%3A//send" title="Whatsapp" class="service-links--mobile-whatsapp" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/_mobile_whatsapp.png" alt="Whatsapp logo" /></a></li>
</ul></div><div class="fb-social-comments-plugin">
  <fb:comments  numposts="10" width="600" colorscheme="light" migrated="0" href="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794"></fb:comments>
</div>

</article>
                                            <div class="region region-propostes">
    <div id="block-views-advertisement-blocks-anunci-peu" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_peu anunci-728-90 view-dom-id-a096bff0e97e466f259bb4b2a99dc1c1">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="69700">
    
          <a href="https://www.catalunyareligio.cat/butlleti" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/suscriute2013sota597x84.jpg" width="597" height="84" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2" data-id="186041">
    
          <a href="http://www.blanquerna.edu/ca/futurs-estudiants/blanquerna-a-les-escoles" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/tallers2016.jpg" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-3" data-id="186040">
    
          <a href="http://www.sagradafamilia.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/sf14_banners_cat_religio_act_ticketonline_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-4 last" data-id="186039">
    
          <a href="http://www.iqs.edu" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/iqs2015.728_1.gif" width="728" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
                      </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
                  <section class="region region-sidebar-second column sidebar">
    <div id="block-views-advertisement-blocks-block-1" class="block block-views first odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-block_1 anunci-250-x view-dom-id-7e830deb41e2d0866779f0e93883221f">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first last" data-id="206009">
    
          <a href="http://www.caritasbcn.org/ca/somfragils?utm_source=CataluyaReligio&amp;utm_medium=banners&amp;utm_campaign=fragils" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/161215-caritas-banner-catalunya-250x90.gif" width="250" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-search-form" class="block block-search even" role="search">

      
  <form action="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Introduïu els termes que voleu cercar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-cYrS11m58hlEBiDrxN2yCUSc6PFZLtH2b6t1Lt9Rj7U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-views-5fe8137303cb16a6a91f78e50b28a739" class="block block-views odd">

      
  <div class="view view-catreli7-articles-contingut-relacionat view-id-catreli7_articles_contingut_relacionat view-display-id-block_1 view-dom-id-70963b453924e48830ef9b2ae81961ee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <ul class="links inline"><li class="blog_usernames_blog first"><a href="/ca/blog/13000" title="Llegiu les darreres entrades del blog de Josep Llunell">blog de Josep Llunell</a></li>
<li class="comment_forbidden last"></li>
</ul>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-og-extras-groups-block-2" class="block block-views even">

      
  <div class="view view-og-extras-groups view-id-og_extras_groups view-display-id-block_2 view-dom-id-c5db8ff1a1ceb53b23c404c5b3981692">
            <div class="view-header">
      <h2 class="block__title block-title">Sobre aquest bloc</h2><i class="fa fa-bookmark-o"></i>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p>Homilies dominicals del pare Josep Llunell, prepòsit de l’<a href="http://cataloniasacra.cat/llocs/congregacio-de-l-oratori-de-sant-felip-neri-de-barcelona/35/itinerari/14/l_ca" target="_blank">Oratori de Sant Felip Neri</a> de Barcelona. Comentaris a l’Evangeli amb concisió, actualitat i llenguatge directe.  </p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-21" class="block block-block odd">

      
  <div class="block-titolar">
<h2>CatReligió a la Xarxa</h2><i class="fa fa-cloud"></i>
</div>
  <div class="footer-icon"> 
	<a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank">
		<i class="fa fa-facebook-square"></i>
	</a>
	<a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank">
		<i class="fa fa-twitter-square"></i>
	</a>
	<a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank">
		<i class="fa fa-youtube-square"></i> 
	</a>
	<a class="icon-vimeo" href="http://www.vimeo.com/catalunyareligio" title="Vimeo" target="_blank">
		<i class="fa fa-vimeo-square"></i> 
	</a>
<a class="icon-rss" href="/blog/46663/rss.xml" title="Rss" target="_blank"><i class="fa fa-rss-square"></i></a>  </div>
</div>
<div id="block-views-og-extras-members-block-1" class="block block-views even">

        <h2 class="block__title block-title">Autor/s</h2>
    
  <div class="view view-og-extras-members view-id-og_extras_members view-display-id-block_1 view-dom-id-ad26118c176e96b12895a21d20ece6cf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-picture">        <div class="field-content">  <span class="user-picture">
    <a href="/ca/users/jllunell" title="Mostra el perfil d&#039;usuari."><img src="https://www.catalunyareligio.cat/sites/default/files/picture-13000.jpg" alt="imatge de Josep Llunell" title="imatge de Josep Llunell" /></a>  </span>
</div>  </div>  
  <div class="views-field views-field-url">        <p class="field-content"><a href="https://www.catalunyareligio.cat/ca/users/jllunell#profile-informacio_personal">Josep  Llunell</a></p>  </div>  
  <div class="views-field views-field-field-profile-info-autor">        <div class="field-content"><p>Prepòsit de l'Oratori de Sant Felip Neri</p>

<a href="https://www.catalunyareligio.cat/ca/users/jllunell#profile-informacio_personal">Llegeix +</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-og-extras-nodes-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Articles anteriors</h2>
    
  <div class="view view-og-extras-nodes view-id-og_extras_nodes view-display-id-block_1 view-dom-id-b73caa4297fb799096bdb93589a91367">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794" class="active">Déu entra en la història humana a través de la marginalitat i de l’exclusió. Nadal</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/com-betlem-tambe-fa-fred-en-mon-actual-4t-diumenge-212581">Com a Betlem, també fa fred en el món actual. 4t diumenge d’Advent</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/coneixer-jesus-millor-es-veure-qui-sapropa-es-212516">Per conèixer Jesús el millor és veure a qui s’apropa i a què es dedica. Diumenge 3r d’Advent</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/des-pompa-lostentacio-com-es-pot-denunciar-maldat-212028">Des de la pompa i l’ostentació, ¿com es pot denunciar la maldat i la ridiculesa? 2n Diumenge d’Advent</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/si-nostra-resposta-son-excuses-quina-mena-211812">Si la nostra resposta són les excuses, ¿quina mena de cristians som? 1r Diumenge d’Advent</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/laltre-delinquent-reconeix-innocencia-jesus-211604">L’altre delinqüent reconeix la innocència de Jesús. Diumenge XXXIV de durant l’any</a></span>  </div>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">pàg. 1</li>
<li class="pager-next last"><a href="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794?page=1">››</a></li>
</ul></div>  
  
  
      <div class="view-footer">
      <a href="/arxiu/46663/hemeroteca">Hemeroteca</a>    </div>
  
  
</div>
</div>
<div id="block-block-36" class="block block-block even">

        <h2 class="block__title block-title">Publiqueu a l&#039;agenda!</h2>
    
  <p><strong>Difoneu els vostres esdeveniments a l'<a href="http://www.catalunyareligio.cat/esdeveniments" title="agenda de CatalunyaReligió">agenda de CatalunyaReligió</a>. També podeu obtenir un giny personalitzat per afegir al vostre web o blog.</strong></p>

<div class="pas-item"><span class="num-item">1</span> <span class="text-item"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=545990485543616&amp;redirect_uri=http%3A//www.catalunyareligio.cat/ca/fboauth/connect%3Fdestination%3Dnode%252F205966&amp;scope=email%2Cpublish_stream" title="Accediu amb el vostre Facebook">Accediu amb el vostre Facebook</a> o <a href="http://www.catalunyareligio.cat/user/register" title="Registra't al web">registreu-vos</a> a la web</span></div>

<div class="pas-item"><span class="num-item">2</span> <span class="text-item">Ompliu el <a href="http://www.catalunyareligio.cat/node/add/esdeveniment" title="Publica un nou esdeveniment">formulari</a></span></div>

<div class="pas-item"><span class="num-item">3</span> <span class="text-item">L'esdeveniment serà publicat després de ser validat per l'equip de redacció.</span></div>
<hr />
</div>
<div id="block-block-35" class="block block-block odd">

      
  <div class="titol"><h2><a href="/esdeveniments" title="Agenda">Agenda</a></h2><i class="fa fa-calendar-o"></i></div>
<iframe id='ginycatreli' frameborder='0' style='border: none;' width='250' height='400' src='http://www.catalunyareligio.cat/esdeveniments/giny/all/all/all/all/all/all/?c1=000000&c2=831418&c3=575757&c4=ffffff&c5=000000&c6=575757&t=Agenda&f=9&tf=13px&items_per_page=3&ho=1&do=1&lo=1&fo=1' seamless='seamless'></iframe>

</div>
<div id="block-block-29" class="block block-block even">

      
  <p><iframe allowfullscreen="" frameborder="0" height="141" src="https://www.youtube.com/embed/videoseries?list=PL1zS1wmsQWSizMS5pSjzENwf0uX5IXVmV" width="250"></iframe></p>

</div>
<div id="block-quicktabs-el-m-s-vist" class="block block-quicktabs odd">

      
  <div  id="quicktabs-el_m_s_vist" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794?qt-el_m_s_vist=0#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-0" class="active">El + vist avui</a></li>
<li><a href="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794?qt-el_m_s_vist=1#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-1" class="active">7 dies</a></li>
<li class="last"><a href="/ca/blog/homilies-sant-felip-neri/deu-entra-en-historia-humana-traves-marginalitat-212794?qt-el_m_s_vist=2#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-2" class="active">1 mes</a></li>
</ul></div><div id="quicktabs-container-el_m_s_vist" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-el_m_s_vist-0" class="quicktabs-tabpage "><div id="block-views-catr-mesvist-vist-avui" class="block block-views first odd">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_avui view-dom-id-302cf3c58430dd73372b4103f551852a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/vivint-nicaragua-senten-mes-papa-francesc">“Vivint a Nicaragua s’entén més el papa Francesc”</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/salesians-alep-hem-reconstruir-somnis-al-costat-persones">Els salesians des d&#039;Alep: “Hem de reconstruir els somnis al costat de...</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/superior-general-maristes-demana-perdo-abusos-menors">El superior general dels Maristes demana perdó pels abusos a menors</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/vent-cara/fer-espai-deu-212743">Fer espai a Déu</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/dinar-nadal-santegidio-mobilitza-800-voluntaris">El dinar de Nadal de Sant&#039;Egidio mobilitza 800 voluntaris</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/ibanez-nadal-te-mateix-sentit-totes-confessions">Ibáñez: “Nadal té el mateix sentit per a totes les confessions cristianes”</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/historiador-joan-camps-necessitat-de-pais">L&#039;historiador Joan Camps: “Era una necessitat de país i tots hi...</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/recull/pais/papa-perdona-al-sacerdot-espanyol-empresonat-212730">El papa perdona al sacerdot espanyol empresonat per filtrar documents...</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div><div  id="quicktabs-tabpage-el_m_s_vist-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-catr-mesvist-vist-setmana" class="block block-views even">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_setmana view-dom-id-06e3e97f92610a907c93a3c95bc1b696">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/tv3-emet-un-documental-sobre-dorotea-chopitea-una">TV3 emet un documental sobre Dorotea de Chopitea, una cristiana desconeguda</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/antologia-uneix-llull-verdaguer-xirinacs">Una antologia uneix Llull, Verdaguer i Xirinacs</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/spadaro-porta-comunicacio-francesc-barcelona">Spadaro porta la comunicació de Francesc a Barcelona, Montserrat i Manresa</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/visio-positiva/nadal-2016-mai-mes-tornara-advent-4-212614">El Nadal 2016 mai més tornarà: Advent 4</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/omella-diu-se-sent-cridat-ser-constructor-ponts">Omella diu que se sent “cridat a ser constructor de ponts”</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/com-betlem-tambe-fa-fred-en-mon-actual-4t-diumenge-212581">Com a Betlem, també fa fred en el món actual. 4t diumenge d’Advent</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/nadal-interreligios-al-raval-amb-llum-dona">Nadal interreligiós al Raval amb llum de dona </a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/anuncieu-carta-papa-religiosos-claret">&#039;Anuncieu&#039;, la darrera carta del papa als religiosos publicada...</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div><div  id="quicktabs-tabpage-el_m_s_vist-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-catr-mesvist-vist-mes" class="block block-views odd">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_mes view-dom-id-7877a3bfc29a33cc90520f1e6cebae7c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/molina-davant-canvi-climatic-vull-fer-trobada-meteorolegs-amb-papa">Molina davant del canvi climàtic: “Vull fer una trobada de meteoròlegs amb...</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/david-fernandez-vaig-comencar-al-parlament-citant">David Fernández: &quot;Vaig començar al Parlament citant Gramsci i vaig...</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/pastoral-mireu-realitat">Pastoral? Mireu la realitat</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/constituida-fundacio-vedruna-catalunya-educacio-al">Constituïda la Fundació Vedruna Catalunya Educació al servei de 14.000...</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/punt-trobada/invulnerables-montserrat-212062">#Invulnerables, a Montserrat</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/gerasa/desobediencia-com-objectiu-211765">La desobediència com a objectiu</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/betel-arquitectura-art-religio/proposta-al-nou-casal-parroquial-desplugues-211910">Proposta per al Nou Casal Parroquial d&#039;Esplugues de Llobregat</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/claretia-joan-bove-nou-director-leditorial-claret">El claretià Joan Bové, nou director general de l&#039;Editorial Claret</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div></div></div>
</div>
<div id="block-views-a59d36eaeecff9604fb22d3abb92fba1" class="block block-views even">

      
    					<div class="view view-catreli7-categoria-blocs view-id-catreli7_categoria_blocs view-display-id-block_11 view-dom-id-c2ada212ed7e7c6de3698e28f82cd6ad">
			<div class="view-content">
			<div id='catreli7_categoria_blocs-block_11_0' class='views-row-1 views-row-odd' style='min-height:55px; clear:both;'><div class='entrada-bloc-imatge' style='float:left;'><img src="https://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/pontdeldiable.jpg?itok=9UUe6FDl" width="50" height="50" alt="El Pont del Diable" /></div><div class='entrada-bloc-dades' style='margin-left:55px;'><div class='entrada-bloc-dades-titol'><a href="/ca/blog/pont-del-diable/nou-nunci-211578" title="Nou nunci?">Nou nunci?</a></div><div class='entrada-bloc-dades-metadades2'>a <a href="/ca/blog/pont-del-diable" title="El Pont del Diable">El Pont del Diable</a></div></div></div>    
			</div>
			</div> 
			    
</div>
<div id="block-views-caixes-lliure-caixa-mig-1" class="block block-views odd">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_mig_1 view-dom-id-6a9285c1645aa85ed35fec94892d62e2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/ca/articles/sagrada-familia-no-paga-impostos" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/SFimpostos.jpg" /> </a></p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a class="twitter-timeline" data-widget-id="564055098083803136" href="https://twitter.com/catreligio/lists/amicscatrel">Tuits des de https://twitter.com/catreligio/lists/amicscatrel</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-25" class="block block-block even">

      
  <h2><a href="/butlleti-especial" title="Butlletí setmanal ">Butlletí setmanal </h2></a><i class="fa fa-envelope"></i>
</div>
<div id="block-block-24" class="block block-block odd">

      
  <h2><a href="/butlleti" title="Butlletí gratuït ">Butlletí gratuït </h2></a><i class="fa fa-envelope-o"></i>
</div>
<div id="block-block-26" class="block block-block even">

      
  <h2><a href="">Convida a rebre el butlletí</h2></a><i class="fa fa-share-square-o"></i>
</div>
<div id="block-block-27" class="block block-block odd">

      
  <h2><a href="/xarxa-catreligio" title="Fes la teva aportació">Fes la teva aportació</a></h2><i class="fa fa-eur fa-circle"></i>
</div>
<div id="block-views-caixes-lliure-caixa-mig-2" class="block block-views even">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_mig_2 view-dom-id-d648f49e701992a94dd7b7990dd9e4fe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><div id="viurealsACPGPlayer1" style="height:410px; width:300px;overflow:hidden">
<div id="mainplayer" style="height:242px; width:300px;">
<div id="tvframe" style="margin-bottom:-390px"><img src="http://stream.zoomin.tv/ZOOMINTV_ACGP-gallery-001_bancdigital_IAB.jpg" /></div>

<div class="zoomin-player-container" id="catreligioowncatdp-acpgpage" style="margin-top:27px; margin-left:6px;"><script>
					if ( typeof window.zoominJSVideoControl  === 'undefined') {
					  setTimeout(function() {
						var e = document.createElement('script');
						e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_catreligioowncatdp-acpgpage.js';
						e.async = true;
						(document.getElementsByTagName('head')[0]).appendChild(e);
					  },5);
					}
				  </script></div>

<div class="zoomin-player-container" id="catreligioacpgcatdp-acpgpage" style="margin:10px; margin-top:10px; margin-left:10px; padding-bottom:10px; padding-top:10px;"><script>
					if ( typeof window.zoominJSVideoControl  === 'undefined') {
					  setTimeout(function() {
						var e = document.createElement('script');
						e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_catreligioacpgcatdp-acpgpage.js';
						e.async = true;
						(document.getElementsByTagName('head')[0]).appendChild(e);
					  },5);
					}
				  </script></div>
</div>
</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-9af0cb500ec8acd5d5c67c6da2bb86dc" class="block block-views odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_mig2_dreta anunci-250-x view-dom-id-de1a8c3e98a2b5e3ee5bfd2d62e688d5">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first last" data-id="186023">
    
          <a href="http://www.triaescolacristiana.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/triaescola2016.250b.png" width="300" height="260" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-caixes-lliure-caixa-sota-dreta" class="block block-views even">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_sota_dreta view-dom-id-4f85a5c09075b572ee89c9224aa4d4ef">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/ca/articles/amoris-laetitia-del-papa-francesc-en-100-cites" target="_blank"><img alt="Amoris-Laetitia" src="http://www.catalunyareligio.cat/ca//sites/default/files/userfiles/image/redaccio/amoris_laetitia.jpg" /></a></p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.youtube.com/watch?v=M4o_MoFxhHg&feature=youtu.be" target="_blank"><img alt="Gmail" src="http://www.catalunyareligio.cat/documents/banners/avisgmail.gif" /></a></p></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/articles/63541" target="_blank"><img alt="Gmail" src="http://www.catalunyareligio.cat/documents/banners/Banner5anys.jpg" /></a></p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/arrels-cristianes-de-catalunya-6658" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/ACC.jpg" /> </a>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/evangelii-gaudium-lexhortacio-francesc-en-75-cites" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/EGcatala.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a target="_blank" href="http://www.catalunyareligio.cat/articles/46399"><img src="http://www.catalunyareligio.cat/documents/banners/EntrevistaFrancesc.jpg" alt="Spadaro"/></a>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/articles/37781" target="_blank"><img alt="Catalans a Roma" src="http://catalunyareligio.cat/documents/banners/noupapa.jpg" /></a><a href="http://www.catalunyareligio.cat/articles/37455" target="_blank"><img alt="Catalans a Roma" src="http://catalunyareligio.cat/documents/banners/catalansaroma.jpg" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://catalunyareligio.cat/ca/blog/memoria-del-vatica-ii" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/MemoriaVII.jpg" /> </a>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/articles/9304" target="_blank"><img alt="Tot el viatge de Benet XVI a Barcelona" src="http://www.catalunyareligio.cat/documents/bannerb16bcn.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/spotlight-maristes-un-possible-informe" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/MaristesSpotlight.jpg" /> </a></div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/tot-sobre-nomenament-omella" target="_blank"><img alt="Omella" src="http://www.catalunyareligio.cat/sites/default/files/field/image/omella_perfil2.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/catalunya-religio-converses-amb-liders-politics" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/CatalunyaiReligio.jpg" /> </a></div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/laudato-si-en-100-cites-lenciclica-ecologica" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/Laudatosi.jpg" /> </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-22" class="block block-block odd">

      
  <h2><a href="/aula" tite="CatReligió a l'Aula">CatReligió a l'Aula</a></h2><i class="fa fa-pencil"></i>
</div>
<div id="block-block-23" class="block block-block last even">

      
  <h2><a href="/tv" title="CatReligióTV">CatReligióTV</a></h2><i class="fa fa-play"></i>
</div>
  </section>
      </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-secondary-menu" class="block block-menu first last odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/ca/publicitat" title="Publicitat" class="menu__link">Publicitat</a></li>
<li class="menu__item is-leaf leaf"><a href="/ca/qui-som" title="Qui som" class="menu__link">Qui som</a></li>
<li class="menu__item is-leaf leaf"><a href="/ca/node/1543" title="Avís legal" class="menu__link">Avís legal</a></li>
<li class="menu__item is-leaf last leaf"><a href="/ca/politica-de-cookies" title="" class="menu__link">Política de cookies</a></li>
</ul>
</div>
  </footer>
 

</div>
  </body>
</html>
