





<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="fb:app_id" content="ee66d4b87cd49939ac8c3dd29e0b1190" />
<link rel="shortcut icon" href="https://www.catalunyareligio.cat/sites/default/files/favicon.png" type="image/png" />
<meta property="og:title" content="El arzobispo Pujol pide encontrar &amp;quot;la afirmación nacional&amp;quot; sin &amp;quot;confrontación&amp;quot;" />
<link href="https://www.catalunyareligio.cat/ca/arquebisbe-pujol-afirmacio-nacional-confrontaci%C3%B3" rel="alternate" hreflang="ca" />
<link href="https://www.catalunyareligio.cat/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" rel="alternate" hreflang="es" />
<meta name="description" content="(CR) &quot;Il·lumineu la catalana terra&quot;. El arzobispo de Tarragona, Jaume Pujol, ha presidido la misa en la Abadía de Montserrat el día de patrona de Cataluña. Y ha utilizado este verso del Virolai para pedir a la Virgen Montserrat &quot;que ilumine la catalana tierra en estos momentos de su historia para que encuentre el camino de la afirmación nacional&quot;." />
<meta name="keywords" content=",,," />
<link rel="image_src" href="https://www.catalunyareligio.cat/sites/default/files/montserrat000dsc_0231.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.catalunyareligio.cat/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" />
<link rel="shortlink" href="https://www.catalunyareligio.cat/es/node/216576" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin &quot;confrontación&quot;" />
<meta property="og:url" content="https://www.catalunyareligio.cat/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" />
<meta property="og:description" content="(CR) &quot;Il·lumineu la catalana terra&quot;. El arzobispo de Tarragona, Jaume Pujol, ha presidido la misa en la Abadía de Montserrat el día de patrona de Cataluña. Y ha utilizado este verso del Virolai para pedir a la Virgen Montserrat &quot;que ilumine la catalana tierra en estos momentos de su historia para que encuentre el camino de la afirmación nacional&quot;." />
<meta property="og:updated_time" content="2017-04-27T17:36:52+02:00" />
<meta property="og:image" content="https://www.catalunyareligio.cat/sites/default/files/montserrat000dsc_0231.jpg" />
<meta property="og:image:url" content="https://www.catalunyareligio.cat/sites/default/files/montserrat000dsc_0231.jpg" />
<meta property="og:image:secure_url" content="https://www.catalunyareligio.cat/sites/default/files/montserrat000dsc_0231.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@catreligio" />
<meta name="twitter:creator:id" content="132498165" />
<meta name="twitter:title" content="El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin &quot;confrontación&quot;" />
<meta name="twitter:url" content="https://www.catalunyareligio.cat/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" />
<meta name="twitter:image" content="https://www.catalunyareligio.cat/sites/default/files/montserrat000dsc_0231.jpg" />
<meta name="twitter:description" content="(CR) &quot;Il·lumineu la catalana terra&quot;. El arzobispo de Tarragona, Jaume Pujol, ha presidido la misa en la Abadía de Montserrat el día de patrona de Cataluña. Y ha utilizado este verso del Virolai para pedir a la Virgen Montserrat &quot;que ilumine la catalana tierra en estos momentos de su historia para que encuentre el camino de la afirmación nacional&quot;." />
<meta property="article:author" content="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" />
<meta property="article:published_time" content="2017-04-27T17:01:32+02:00" />
<meta property="article:modified_time" content="2017-04-27T17:36:52+02:00" />
<meta itemprop="description" content="(CR) &quot;Il·lumineu la catalana terra&quot;. El arzobispo de Tarragona, Jaume Pujol, ha presidido la misa en la Abadía de Montserrat el día de patrona de Cataluña. Y ha utilizado este verso del Virolai para pedir a la Virgen Montserrat &quot;que ilumine la catalana tierra en estos momentos de su historia para que encuentre el camino de la afirmación nacional&quot;." />
<meta itemprop="name" content="El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin &quot;confrontación&quot;" />
<meta name="dcterms.title" content="El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin &quot;confrontación&quot;" />
<meta name="dcterms.creator" content="Catalunya Religió" />
<meta name="dcterms.description" content="(CR) &quot;Il·lumineu la catalana terra&quot;. El arzobispo de Tarragona, Jaume Pujol, ha presidido la misa en la Abadía de Montserrat el día de patrona de Cataluña. Y ha utilizado este verso del Virolai para pedir a la Virgen Montserrat &quot;que ilumine la catalana tierra en estos momentos de su historia para que encuentre el camino de la afirmación nacional&quot;." />
<meta name="dcterms.date" content="2017-04-27T17:01+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.catalunyareligio.cat/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" />
<meta name="dcterms.language" content="es" />
  <title>El arzobispo Pujol pide encontrar "la afirmación nacional" sin "confrontación" | CatalunyaReligió.cat</title>
  <style>
@import url("https://www.catalunyareligio.cat/modules/system/system.base.css?oolvm5");
</style>
<style>
@import url("https://www.catalunyareligio.cat/sites/all/modules/simplenews/simplenews.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/calendar/css/calendar_multiday.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_api/date.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_repeat_field/date_repeat_field.css?oolvm5");
@import url("https://www.catalunyareligio.cat/modules/field/theme/field.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.css?oolvm5");
@import url("https://www.catalunyareligio.cat/modules/node/node.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/simpleads/css/simpleads.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_order/uc_order.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_product/uc_product.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_store/uc_store.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/video_filter/video_filter.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/css/views_slideshow_xtra_overlay.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/views/css/views.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ckeditor/css/ckeditor.css?oolvm5");
</style>
<style>
@import url("https://www.catalunyareligio.cat/sites/all/modules/ctools/css/ctools.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/lightbox2/css/lightbox.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/panels/css/panels.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/stickynav/css/stickynav.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/taxonomy_access/taxonomy_access.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/forward/forward.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/print/print_ui/css/print_ui.theme.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/libraries/fontawesome/css/font-awesome.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/modules/quicktabs/css/quicktabs.css?oolvm5");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.css" media="all" />
<style>
@import url("https://www.catalunyareligio.cat/sites/all/themes/bootstrap/css/3.3.5/overrides.min.css?oolvm5");
@import url("https://www.catalunyareligio.cat/sites/all/themes/catrelibootstrap/css/style.css?oolvm5");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.catalunyareligio.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.catalunyareligio.cat/misc/drupal.js?oolvm5"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.js"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/catreli_portada/js/catreli_actualitat_streaming.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsapp-button.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/bootstrap/js/misc/_progress.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/default/files/languages/es_EqFBfUSFhHDXssiASw4VTu3lezGhGSmCTKaSLjO2Sak.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox_load.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox_inline.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jcaption/jcaption.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/auto_image_handling.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox_video.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox.js?1493315299"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/stickynav/js/stickynav.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsappshare.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/twitter_button.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/facebook_like.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/simpleads/js/simpleads.cycle.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/google_analytics/googleanalytics.js?oolvm5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10699252-1", {"cookieDomain":"auto"});ga("set", "page", "\/ca\/arquebisbe-pujol-afirmacio-nacional-confrontaci%C3%B3");ga("send", "pageview");</script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/quicktabs/js/quicktabs.js?oolvm5"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/catrelibootstrap/js/scripts.js?oolvm5"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-216576 node-type-articles i18n-es">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>    
  </div>
    <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    		<section id="seccio-anunci-fila-0">
			  <div class="region region-anunci-fila-0">
    <section id="block-views-7a1eb8207e4356e7a9f92aa435754d78" class="block block-views clearfix">

      
  <div class="view view-catrelibootstrap-anuncis view-id-catrelibootstrap_anuncis view-display-id-simpleads_default_block anuncis-630x170 view-dom-id-d7006d4e0a85e1dd066bfb3f52ea59d3">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="186041">
    
          <a href="http://www.bonfutur.com/" target="_blank"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/field/image/2017blanquerna1.gif" width="1124" height="156" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2" data-id="186040">
    
          <a href="http://www.sagradafamilia.cat" target="_blank"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/field/image/2017sagradafamilia.gif" width="1300" height="180" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-3 last" data-id="186039">
    
          <a href="http://www.iqs.edu" target="_blank"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/field/image/2017cat-religio-banner.gif" width="1300" height="180" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
			<div id="fons-anunci" style="height:40px; width:100%; margin-top:-40px; position:absolute; z-index:888; left:0px;"></div>
		</section> 
		  	  	
      
    		<section id="seccio-header">
			  <div class="region region-header">
    <section id="block-block-40" class="block block-block clearfix">

        <h2 class="block-title">menu</h2>
    
  	

<div id="barra-navegacio">
<div id="logotip-barra"><div class="logotip-barra-content"><a href="/" title="Catalunya Religió"><img src="/sites/default/files/imatges/logotip-blanc-header.png" alt="Catalunya Religió" /></a></div></div>
<div id="items-menu">
<ul id="item-lavanguardia"><li><a href="http://www.lavanguardia.com/" title="La Vanguardia" target="_blank" style="color:#8f8f8f">LA VANGUARDIA</a></li></ul>
<ul id="item-pagines">
	
	<li><a href="/es/node/17024" title="¿Quiénes somos?">QUIÉNES SOMOS?</a></li>
</ul>
<span class="item-text">SEGUIU-NOS:</span>
<ul id="item-xarxes">
	<li><a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
	<li><a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
	<li><a class="icon-mas" href="#"><i class="fa fa-plus"></a></i>
	 <ul>
        <li><a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank"><i class="fa fa-youtube"></i></a></li>
        <li><a class="icon-instagram" href="https://www.instagram.com/catreligio/" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li><a class="icon-rss" href="/rss.xml" title="Rss" target="_blank"><i class="fa fa-rss"></i></span></a></li>	
	 </ul>
    </li>
</ul>	

			<ul id="item-subscricio"><li><a class="icon-newsletter" href="/node/215509" title="Apunteu-vos al butlletí gratuït"><i class="fa fa-envelope-o"></i></a></li></ul>
			
	
<div id='text-butlleti-es'></div>
<ul id="item-search"><li><a class="icon-search" href="#" title="Cerqueu continguts"><i class="fa fa-search"></i></a>
	<ul id="item-cercador">
		<li class="barra-cercador">
			<div class='items-title items-subtitle'><br />Buscar</div>	
			<form action="/cercador" method="get" id="search-block-form" accept-charset="UTF-8">
				<input title="Introduïu els termes que voleu cercar." id="edit-search-block-form--2" name="title" value="" size="15" maxlength="128" class="form-text" type="text">
				<input id="boto-submit-cercador" value="Buscar" class="form-submit" type="submit">
			</form>
		</li>
	</ul>
</li></ul>


	<ul id="item-user"><li><a class="icon-user" href="/user" title="Entreu o registreu-vos"><i class="fa fa-user"></i></a></li></ul>


<ul class="language-switcher-locale-url"><li class="ca first"><a href="/ca/arquebisbe-pujol-afirmacio-nacional-confrontaci%C3%B3" class="language-link" xml:lang="ca" hreflang="ca" title="L’arquebisbe Pujol demana trobar “l’afirmació nacional” sense “confrontació”">CA</a></li>
<li class="es last active"><a href="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" class="language-link active" xml:lang="es" hreflang="es" title="El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin &quot;confrontación&quot;">ES</a></li>
</ul><!--
<ul id="item-language">
	

	
		<li><a class="icon-language-ca" href="/es" title="Català"><span>CA</span></a></li>
	</ul>
-->

		</li>
</ul>


<ul id="item-altres">
	<li><a  class="icon-menu" href="#" title="Continguts"><i class="fa fa-bars"></i></a>
		<ul id="item-altres-contingut">
				<li class='llista-seccions'><div id='links-seccions'><div class='items-title'>seccions</div><div class='items-term'>
				<br /><a href="/actualitat" title="Notícies">Notícies</a>
				<br /><a href="/recull-de-noticies" title="Selección de noticias">Selección de noticias</a>
				<br /><a href="/totselsblocs" title="Panoràmica">Panoràmica</a>
				<br /><a href="/esdeveniments" title="Agenda">Agenda</a>
				<br /><a href="/veurelafe" title="Ver la fe">Ver la fe</a>
				<br /><a href="/monografics" title="Monogràfics">Monogràfics</a>
				<br /><a href="/propostes" title="Propostes">Propostes</a>
				</div></div></li>										
				
									
			
					
<li class="llista-seccions"><div id="links-tematica"><div class="items-title">temes</div><div class="items-term"><br><a href="/ca/etiqueta/accio-social-1" title="Acció Social" class="link-term">Acció Social</a><br><a href="/ca/etiqueta/educacio-9" title="Educació" class="link-term">Educació</a><br><a href="/ca/etiqueta/espiritualitat-4" title="Espiritualitat" class="link-term">Espiritualitat</a><br><a href="/ca/etiqueta/vida-religiosa-5" title="Vida Religiosa" class="link-term">Vida Religiosa</a><br><a href="/ca/etiqueta/laicat-1" title="Laïcat" class="link-term">Laïcat</a><br><a href="/ca/etiqueta/episcopat" title="Episcopat" class="link-term">Episcopat</a><br><a href="/ca/etiqueta/clergat-0" title="Clergat" class="link-term">Clergat</a><br><a href="/ca/etiqueta/joves-12" title="Joves" class="link-term">Joves</a><br><a href="/ca/etiqueta/actes-0" title="Actes" class="link-term">Actes</a><br><a href="/ca/etiqueta/pensament-0" title="Pensament" class="link-term">Pensament</a><br><a href="/ca/etiqueta/teologia-2" title="Teologia" class="link-term">Teologia</a><br><a href="/ca/etiqueta/cultura-art" title="Cultura i art" class="link-term">Cultura i art</a><br><a href="/ca/etiqueta/tradicions-0" title="Tradicions" class="link-term">Tradicions</a><br><a href="/ca/etiqueta/societat-1" title="Societat" class="link-term">Societat</a><br><a href="/ca/etiqueta/politica-17" title="Política" class="link-term">Política</a><br><a href="/ca/etiqueta/comunicacio-1" title="Comunicació" class="link-term">Comunicació</a><br><a href="/ca/etiqueta/religions-0" title="Religions" class="link-term">Religions</a><br><a href="/ca/etiqueta/papa-francesc-20" title="Papa Francesc" class="link-term">Papa Francesc</a><br><a href="/ca/etiqueta/bones-noticies" title="Bones notícies" class="link-term">Bones notícies</a></div></div></li>			<li class="llista-seccions"><div id="links-territoris"><div class="items-title">territoris</div><div class="items-term"><br><a href="/ca/etiqueta/barcelona-3" title="Barcelona" class="link-term">Barcelona</a><br><a href="/ca/etiqueta/girona-6" title="Girona" class="link-term">Girona</a><br><a href="/ca/etiqueta/lleida-2" title="Lleida" class="link-term">Lleida</a><br><a href="/ca/etiqueta/solsona-2" title="Solsona" class="link-term">Solsona</a><br><a href="/ca/etiqueta/sant-feliu-2" title="Sant Feliu" class="link-term">Sant Feliu</a><br><a href="/ca/etiqueta/tarragona-3" title="Tarragona" class="link-term">Tarragona</a><br><a href="/ca/etiqueta/terrassa-1" title="Terrassa" class="link-term">Terrassa</a><br><a href="/ca/etiqueta/tortosa-2" title="Tortosa" class="link-term">Tortosa</a><br><a href="/ca/etiqueta/urgell-2" title="Urgell" class="link-term">Urgell</a><br><a href="/ca/etiqueta/vic-2" title="Vic" class="link-term">Vic</a><br><a href="/ca/etiqueta/tarraconense-4" title="Tarraconense" class="link-term">Tarraconense</a><br><a href="/ca/etiqueta/vatica-2" title="Vaticà" class="link-term">Vaticà</a><br><a href="/ca/taxonomy/term/95714" title="Altres" class="link-term">Altres</a></div></div></li>			
		</ul>
		
		 
	</li>
</ul>


</div>
</div>
</section>
  </div>
		</section>
	  


      
    </header>

<div class="main-container container-fluid">    
    		<section id="seccio-page_top">
			  <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
		</section>
		
	
	<div class='region headerpage'>
	              <a id="main-content"></a>

                                      		
                  <div class="page-header"><h1>
      El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin &quot;confrontación&quot;        </h1></div>
                  
	</div>
	
	           
	
	
	
	<div  id="contingut" class='region'>
		<section>
							<section id="seccio-content" class="col-sm-9">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-216576" class="node node-articles node-promoted clearfix">
    <header>
                    <span class="submitted">
                  <div class='submitted-meta'>Por Catalunya Religió. Jue, 27/04/2017</div>    </span>
           
          
      
  </header>
    
  <div class='bottom-header'></div><div class="article-imatge"><img class="caption img-responsive" title="[Foto: Abadia de Montserrat]" src="https://www.catalunyareligio.cat/sites/default/files/styles/imatge3x3/public/montserrat000dsc_0231.jpg?itok=hIjTPDt4" width="968" height="564" alt="" /></div>  <div class="article-columna col-xs-3 col-sm-3 col-md-3 col-lg-3">	  
	  <div class='info-butlleti'>
		  
		  
		  <table style="width:100%;">
		  <tbody>
		  <tr>
			  <td class="td-col01">			  
				<div class="text-info">
					<div class="text-01">
						<p>Voleu rebre les notícies?</p>					</div>
					<div class="text-02">
						<p>Subscriviu-vos al butlletí gratuït</p>					</div>
					<div class='button'>
											
						<a href="/node/215509" title="Quiero recibir el boletín">Quiero recibir el boletín</a>
											</div>
				</div> 			  
			  </td>
			  <td class="td-col02">
				<div class='xarxes-icones-vertical'><ul><li><a class='icon-twitter' href='http://twitter.com/share?url=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional&text=El%20arzobispo%20Pujol%20pide%20encontrar%20%22la%20afirmaci%C3%B3n%20nacional%22%20sin%20%22confrontaci%C3%B3n%22' title='Compartiu aquesta pàgina al Twitter' target='_blank'><i class='fa fa-twitter'></i></a></li><li><a class='icon-facebook' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional&t=El+arzobispo+Pujol+pide+encontrar+%22la+afirmaci%C3%B3n+nacional%22+sin+%22confrontaci%C3%B3n%22' title='Compartiu aquesta pàgina al Facebook' target='_blank'><i class='fa fa-facebook'></i></a></li><li><a class='icon-whatsapp' data-href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional' data-text='El arzobispo Pujol pide encontrar "la afirmación nacional" sin "confrontación"' href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacionalwhatsapp://send?text=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional' title=''Envieu aquesta pàgina per Whatsapp'' target='_blank'><i class='fa fa-whatsapp'></i></a></li><li><a class='icon-plus' href='#' title='més'><i class='fa fa-plus'></i></a><ul><li><a class='icon-file-pdf-o' href='/printpdf/node/216576' title='Veieu aquesta pàgina en format PDF' target='_blank'><i class='fa fa-file-pdf-o'></i></a></li><li><a class='icon-print' href='/print/node/216576' title='Veieu aquesta pàgina en format Impressió' target='_blank'><i class='fa fa-print'></i></a></li><li><a class='icon-envelope-o' href='/forward?path=node/216576' title='Envieu aquesta pàgina per email' target='_blank'><i class='fa fa-envelope-o'></i></a></li></ul></li></ul></div>			  </td>
		  </tr>		  
		  </tbody>
		  </table>
		
	   
	      
	  </div>
	  
	 
		 		<div class="per-saber-ne-mes">
		  <h2>Per saber-ne més</h2>
		  <div class="per-saber-ne-mes-contingut">
		  <h3>Enllaços relacionats</h3><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/articles/omella-montserrat-maria-ens-diu-dona-ho-tot-ho" title="Omella a Montserrat: &quot;Maria ens diu: dóna-ho tot i ho trobaràs tot&quot;" target="_blank" class="ext relation-content">Omella a Montserrat: &quot;Maria ens diu: dóna-ho tot i ho trobaràs tot&quot;</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/joan-carrera-bisbe-montserrati-lestil-del-papa" title="Joan Carrera, un bisbe montserratí i a l’estil del papa Francesc" target="_blank" class="ext relation-content">Joan Carrera, un bisbe montserratí i a l’estil del papa Francesc</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/bisbes-catalans-al-servei-catalunya" title="Els bisbes catalans “al servei” de Catalunya" target="_blank" class="ext relation-content">Els bisbes catalans “al servei” de Catalunya</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/abat-soler-lesglesia-respecta-recolza-ciutadans" title="Abat Soler: “L’Església respecta i recolza el que els ciutadans decideixin”" target="_blank" class="ext relation-content">Abat Soler: “L’Església respecta i recolza el que els ciutadans decideixin”</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/articles/abat-soler-no-podem-limitar-nos-sentir-compassio" title="Abat Soler: &quot;No podem limitar-nos a sentir compassió dels refugiats&quot;" target="_blank" class="ext relation-content">Abat Soler: &quot;No podem limitar-nos a sentir compassió dels refugiats&quot;</a></div><h3>Arxius</h3><div class='link'> - <a href="https://www.catalunyareligio.cat/sites/default/files/homiliajaumepujolmontserrat2017.pdf" title="Homilia Jaume Pujol a Montserrat" target="_blank" class="arxiu relation-content">Homilia Jaume Pujol a Montserrat</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/sites/default/files/vetllaabatsoler2017.pdf" title="Salutació Vetlla Abat Soler" target="_blank" class="arxiu relation-content">Salutació Vetlla Abat Soler</a></div>				</div>
			</div>
	   		
  </div>
  <div class="cos col-xs-9 col-sm-9 col-md-9 col-lg-9">	  

	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>(CR) "<em>Il·lumineu la catalana terra"</em>. El arzobispo de Tarragona, <strong>Jaume Pujol,</strong> ha presidido la misa en la Abadía de Montserrat el día de patrona de Cataluña. Y ha utilizado este verso del Virolai para pedir a la Virgen Montserrat "que ilumine la catalana tierra en estos momentos de su historia para que encuentre el camino de la afirmación nacional".</p>
<p>Según Pujol la afirmación nacional se debe conseguir "dejando a un lado cualquier confrontación entre los ciudadanos que viven en la misma tierra". En su <a href="https://www.catalunyareligio.cat/sites/default/files/homiliajaumepujolmontserrat2017.pdf" target="_blank">homilía</a> el presidente de la conferencia de obispos catalanes ha recordado que el obispo <strong>Torras i Bages</strong> ya pedía en su Visita Espiritual "una paz cristiana y perpetua a los pueblos de Cataluña". El passado domingo, el día Sant Jordi, el arzobispo de Barcelona, <strong>Joan Josep Omella,</strong> también <a href="http://www.lavanguardia.com/politica/20170423/421983672496/omella-luchar-divide-imposicion-sant-jordi.html" target="_blank">habló</a> contra "la división y la confrontación".</p>
<p><strong>El cristianismo no es obsoleto</strong></p>
<p>En la homilía de la Festividad de la Virgen de Montserrat, el arzobispo de Tarrragona ha defendido que "no podemos permitir de ninguna manera que el cristianismo sea rechazado como obsoleto" porque "el cristianismo forma parte de la identidad del nuestro pueblo". Al mismo tiempo, ha remarcado que "el cristianismo no se propaga por imposición ideológica, y menos por imposición violenta; se propaga por atracción y fascinación ".</p>
<p>Jaume Pujol ha defendido que "los cristianos tenemos un lugar en esta sociedad" porque "el cristianismo es humanizador". Aunque hay que reconocer "sombras", explicó que hay que defender "con voz fuerte" las aportaciones de la Iglesia "a la cultura, a la identidad, al arte" y "la enseñanza y a la promoción de los hermanos más necesidades". Para Pujol, "no hay que avergonzarse de ello de ninguna manera" porque "sería una pérdida muy grande para esta Cataluña que queremos tanto, perder sus raíces cristianas que la han configurado como pueblo".</p>
<p><strong>"Todos los que aman a Jesús tienen lugar en la Iglesia"</strong></p>
<p>En la homilía de la Festividad de la Virgen, Jaume Pujol también ha dicho que "debemos que escucharnos unos a otros y todos debemos escuchar la Palabra de Dios para encontrar el camino en el que la Iglesia debe renovar". Por ello, ha recalcado que "las crisis en la sociedad y también en la Iglesia tienen que resolverse por el camino del diálogo desde la conciencia que la verdad es poliédrica y que de ningún modo podemos descalificar a los otros".</p>
<p>Pujol ha insistido en que "todos los que aman a Jesús tienen su  lugar en la Iglesia". Y para ello es necesario "que nuestra manera de hablar no sea hablar por hablar sino que brote de una voluntad de escuchar al otro".</p>
<p><strong>70 años de la Vigilia de Santa María</strong></p>
<p>El arzobispo de Tarragona ha presidido la <a href="https://www.catalunyareligio.cat/ca/musiques-del-llibre-vermell-protagonitzaran-vetlla" target="_blank">celebración</a> central de la festividad de la Virgen junto al abad <strong>Josep Maria Soler.</strong> Es habitual que esta celebración la presida algunos de los obispos catalanes. También este miércoles por la noche el obispo de Sant Feliu, <strong>Agustí Cortés,</strong> presidió la vigilia de oración previa al día la Virgen. La lluvia no impidió que como cada año se llenara la basílica.</p>
<p>En la oración de la noche del miércoles, el abad Josep Maria Soler <a href="https://www.catalunyareligio.cat/sites/default/files/vetllaabatsoler2017.pdf" target="_blank">recordó</a> que se cumplían los 450 de la basílica actual y los 70 años de la restauración de la Vigilia de Santa María. En 1947 se recuperó la vigilia de oración con motivo de la inauguración del nuevo trono que acoge la imagen de la Moreneta. Soler ha remarcado que aquella celebración multitudinaria "tanto a la vigilia como la celebración del día, fueron el inicio de un proceso de reconciliación social entre personas que habían luchado en ambos bandos de la Guerra Civil". Y remarcó que "también fue la primera vez, después de aquella contienda. que se utilizó la lengua catalana en público ".</p>
</div></div></div>		   
		   <footer>
			   <div class='categories'><div class='field field-type-taxonomy-term-reference field-label-inline clearfix'><div class='field-items'><a href="/es/etiqueta/jaume-pujol-3">Jaume Pujol</a>, <a href="/es/etiqueta/nacional">nacional</a>, <a href="/es/etiqueta/confrontacio">confrontació</a>, <a href="/es/etiqueta/catalunya-9">Catalunya</a>, Sant Feliu, Tarraconense, Tradicions, Societat, Abadia de Montserrat</div></div><div class='xarxes-icones'><div class='icon-esquerra'><a class='icon-file-pdf-o' href='/printpdf/node/216576' title='Veieu aquesta pàgina en format PDF' target='_blank'><i class='fa fa-file-pdf-o'></i></a><a class='icon-print' href='/print/node/216576' title='Veieu aquesta pàgina en format Impressió' target='_blank'><i class='fa fa-print'></i></a></div><div class='icon-dreta'><span class='label-comparteix'>compartiu-ho: </span><a class='icon-envelope-o' href='/forward?path=node/216576' title='Envieu aquesta pàgina per email' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-envelope-o fa-stack-1x fa-inverse'></i></span></a><a class='icon-whatsapp' data-href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional' data-text='El arzobispo Pujol pide encontrar "la afirmación nacional" sin "confrontación"' href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacionalwhatsapp://send?text=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional' title=''Envieu aquesta pàgina per Whatapp'' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-whatsapp fa-stack-1x fa-inverse'></i></span></a><a class='icon-twitter' href='http://twitter.com/share?url=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional&text=El%20arzobispo%20Pujol%20pide%20encontrar%20%22la%20afirmaci%C3%B3n%20nacional%22%20sin%20%22confrontaci%C3%B3n%22' title='Compartiu aquesta pàgina al Twitter' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-twitter fa-stack-1x fa-inverse'></i></span></a><a class='icon-facebook' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Farzobispo-pujol-pide-encontrar-afirmacion-nacional&t=El+arzobispo+Pujol+pide+encontrar+%22la+afirmaci%C3%B3n+nacional%22+sin+%22confrontaci%C3%B3n%22' title='Compartiu aquesta pàgina al Facebook' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-facebook fa-stack-1x fa-inverse'></i></span></a></div></div><div class='xarxes-text'><a class='icon-info' href='' title='Ajuda'ns' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-info fa-stack-1x fa-inverse'></i></span></a><span class='label-aportacio'>Us ha agradat? <a href='/es/node/149830' title='Ajudeu-nos a continuar amb una petita aportació'>Ajudeu-nos a continuar amb una petita aportació</a></span></div></div><div class="fb-social-comments-plugin">
  <fb:comments  numposts="10" width="615" colorscheme="light" migrated="0" href="https://www.catalunyareligio.cat/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional"></fb:comments>
</div>

			</footer>
		  
  </div>
</article>

</section>
  </div>
				</section>
			
						  <aside id="seccio-sidebar_second" class="col-sm-3" role="complementary">
				  <div class="region region-sidebar-second">
    <section id="block-views-c767c29e7bd87d62deccd05bb2bd2875" class="block block-views clearfix">

        <h2 class="block-title">Agenda</h2>
    
  <div class="view view-catrelibootstrap-portada-agenda view-id-catrelibootstrap_portada_agenda view-display-id-agendapagines agendainterior-columna view-dom-id-f49dce6ea535bc32a9c2111681d8aa40">
            <div class="view-header">
      <ul class='quicktabs-tabs'>
<li class="active"><a href="#" title="destacat">destacat</a></li>
<li><a href="/esdeveniments" title="tot">tot</a></li>
</ul>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">27/04/2017 19:30</span></span> / <span class="esdeveniment-categoria">Presentació de llibre</span></div>
	  <div class="esdeveniment-lloc">Barcelona</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/node/216002">Homenatge a Xavier Melgarejo</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">28/04/2017 20:00</span></span> / <span class="esdeveniment-categoria">Pregària</span></div>
	  <div class="esdeveniment-lloc">Barcelona</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/pregaria-taize-pompeia">Pregària de Taizé a Pompeia</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">03/05/2017 18:00</span></span> / <span class="esdeveniment-categoria">Curs</span></div>
	  <div class="esdeveniment-lloc">Barcelona</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/taller-recursos-dinformacio">Taller de Recursos d&#039;Informació</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">04/05/2017 19:00</span></span> / <span class="esdeveniment-categoria">Conferència</span></div>
	  <div class="esdeveniment-lloc">Hospitalet de Llobregat, l&#039;</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/presentacio-del-llibre-cristianisme-intelligent">Presentació del llibre &quot;Cristianisme intel·ligent&quot; de Josep-Oriol Vaca</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <span class='text-bottom'>Creeu un esdeveniment</span>
<a href="/node/add/esdeveniment" class='icona-add-event'>
<span class="fa-stack fa-lg">
  <i class="fa fa-square fa-stack-2x"></i>
  <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
</span>
</a>
<a href="/esdeveniments"  class='icona-veure-agenda'>
<span class="fa-stack fa-lg">
  <i class="fa fa-square fa-stack-2x"></i>
  <i class="fa fa-search fa-stack-1x fa-inverse"></i>
</span>
</a>    </div>
  
  
</div>
</section>
<section id="block-quicktabs-el-m-s-vist-columna" class="block block-quicktabs clearfix">

        <h2 class="block-title">El més vist</h2>
    
  <div  id="quicktabs-el_m_s_vist_columna" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional?qt-el_m_s_vist_columna=0#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-0" class="active">avui</a></li>
<li><a href="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional?qt-el_m_s_vist_columna=1#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-1" class="active">setmana</a></li>
<li><a href="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional?qt-el_m_s_vist_columna=2#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-2" class="active">mes</a></li>
</ul><div id="quicktabs-container-el_m_s_vist_columna" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-el_m_s_vist_columna-0" class="quicktabs-tabpage "><section id="block-views-catr-mesvist-vist-avui" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_avui view-dom-id-8d31b170d4504433cbb9084f56fe33ac">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" class="active">El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/oir-escuchar-barroco-al-miracle">Oír y escuchar el barroco al Miracle</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/node/216526">Condenado a un curso de derechos humanos para hacer pintadas antisemitas</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/iqs-participa-en-nueva-edicion-del-programa">IQS participa en una nueva edición del Programa Profesores y Ciencia...</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/vanguardia/ayuntamiento-irrita-comunidad-judia-216514">El Ayuntamiento irrita la comunidad judía</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/escuela-cristiana-denuncia-congelacion-del-dinero">La Escuela Cristiana denuncia la congelación del dinero que recibe por...</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/rescate-mas-caro-oro-216553">Rescate más caro que el oro</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/region-7/colegiata-del-castillo-cardona-vuelve-lucir-las-216484">La Colegiata del Castillo de Cardona vuelve a lucir las pinturas románicas...</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div  id="quicktabs-tabpage-el_m_s_vist_columna-1" class="quicktabs-tabpage quicktabs-hide"><section id="block-views-catr-mesvist-vist-setmana" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_setmana view-dom-id-965f05fbada961fb0c34edddb465dd0e">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" class="active">El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/vanguardia/guerra-iglesias-contra-iglesia-216409">La guerra de Iglesias contra la Iglesia</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/fallece-jesuita-raimon-alguero-con-larga">Fallece el jesuita Raimon Algueró, con una larga trayectoria en la escuela...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/punt-avui/caritas-calella-dignifica-reparto-alimentos-216369">Cáritas de Calella dignifica el reparto de alimentos</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/alegria-esperar-216384">La alegría de esperar</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/punt-avui/francisco-los-refugiados-viven-en-campos-216457">Francisco: &quot;Los refugiados viven en campos de concentración&quot;</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/node/216526">Condenado a un curso de derechos humanos para hacer pintadas antisemitas</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/rescate-mas-caro-oro-216553">Rescate más caro que el oro</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div  id="quicktabs-tabpage-el_m_s_vist_columna-2" class="quicktabs-tabpage quicktabs-hide"><section id="block-views-catr-mesvist-vist-mes" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_mes view-dom-id-a9202d4517999af0b1b16ba586ae1547">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/semana-santa-calle-cataluna">Semana Santa en las calles de Cataluña</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/fallece-jesuita-raimon-alguero-con-larga">Fallece el jesuita Raimon Algueró, con una larga trayectoria en la escuela...</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/node/175316">Celebraciones de Pascua en Cataluña</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/node/216116">Fragmenta Editorial celebra 10 años con el tercer foro que reúne autores y...</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" class="active">El arzobispo Pujol pide encontrar &quot;la afirmación nacional&quot; sin...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/node/216095">El Certamen Mariano cumple 150 ediciones</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/node/216096">Este lunes, la iluminación de la Pasión en la Sagrada Familia</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/excavado-en-roca-215955">Excavado en la roca</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div>
</section>
  </div>
			  </aside>  <!-- /#sidebar-second -->
				
		</section>
	</div>	
    		<section id="seccio-page_bottom">
					</section>
	</div>

<footer class="footer container-fluid">	
				<section id ="seccio-footer_2">   
				<div id="seccio-footer_2_region">
				  <div class="region region-peu-2">
    <section id="block-block-44" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 menu-footer clearfix">

        <h2 class="block-title">Catalunya Religió</h2>
    
  <ul class="menu col-lg-6" style="width:50% !important;">
	<li><a href="/actualitat" title="Actualidad">Actualidad</a></li>
	<li><a href="/recull-de-noticies" title="Selección de noticias">Selección de noticias</a></li>
	<li><a href="/esdeveniments" title="Agenda">Agenda</a></li>
	<li><a href="/totselsblocs" title="Panoràmica">Panoràmica</a></li>
</ul>
<ul class="menu col-lg-6" style="width:50% !important;">
	<li><a href="/veurelafe" title="Ver la fe">Ver la fe</a></li>
	<li><a href="/monografics">Monogràfics</a></li>
	<li><a href="/propostes" title="Propostes">Propostes</a></li>
</ul>

</section>
<section id="block-simplenews-0" class="block block-simplenews col-xs-6 col-sm-6 col-md-6 col-lg-6 clearfix">

        <h2 class="block-title">Apunteu-vos al butlletí gratuït</h2>
    
  
      <p>Seleccioneu el butlletí que voleu rebre o donar-vos de baixa.</p>
  
  <form action="/es/arzobispo-pujol-pide-encontrar-afirmacion-nacional" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-item-newsletters-785 form-type-checkbox checkbox"> <label class="control-label" for="edit-newsletters-785"><input type="checkbox" id="edit-newsletters-785" name="newsletters[785]" value="785" checked="checked" class="form-checkbox" />Butlletí </label>
</div><div class="form-item form-item-newsletters-10424 form-type-checkbox form-disabled checkbox"> <label class="control-label" for="edit-newsletters-10424"><input disabled="disabled" type="checkbox" id="edit-newsletters-10424" name="newsletters[10424]" value="10424" class="form-checkbox" />Butlletí a l&#039;aula </label>
</div></div><input type="hidden" name="form_build_id" value="form-V9JdUSyF3nke7Jj0LxgmNoO8Up88TRfp5Qbljzp-Nwo" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail">Correo-e <span class="form-required" title="Este campo es obligatorio.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" /></div><button type="submit" id="edit-subscribe" name="op" value="Suscribirse" class="btn btn-default form-submit">Suscribirse</button>
<button type="submit" id="edit-unsubscribe" name="op" value="Darse de baja" class="btn btn-default form-submit">Darse de baja</button>
</div></form>
</section>
<section id="block-block-45" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 block-contactar clearfix">

        <h2 class="block-title">CONTACTE</h2>
    
  <div class="footer-email"><a href="mailto:redaccio@catalunyareligio.cat" title="Contacte">redaccio@catalunyareligio.cat</a></div>

  <div class="footer-icon"> 
	<a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-instagram" href="https://www.instagram.com/catreligio/" title="Instagram" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
</span>
	</a>
<a class="icon-rss" href="/rss.xml" title="Rss" target="_blank"><span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
</span></a>  </div>
</section>
  </div>
				</div>
				<div style="clear:both;"></div>
		</section>	
				<section id ="seccio-footer_3">   
				<div id="seccio-footer_3_region">
				  <div class="region region-peu-3">
    <section id="block-block-46" class="block block-block col-xs-9 col-sm-9 col-md-9 col-lg-9 clearfix">

        <h2 class="block-title">Logotip peu blanc</h2>
    
  <p><img src="https://www.catalunyareligio.cat/sites/default/files/default_images/cr-portada-logotip-footer.png" title="Catalunya Religió" /></p>

</section>
<section id="block-block-47" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 clearfix">

        <h2 class="block-title">Menú peu</h2>
    
  <p>© CATALUNYA RELIGIÓ 2016</p>
<p><a href="/ca/node/1543" lang="ca" title="Avís legal">AVÍS LEGAL</a> | <a href="/ca/publicitat" lang="ca" title="Publicitat">PUBLICITAT</a> | <a href="/ca/politica-de-cookies" lang="ca" title="Política de cookies">COOKIES</a> | <a href="/ca/qui-som" lang="ca" title="Qui som">QUI SOM</a></p>

</section>
  </div>
				</div>
				<div style="clear:both;"></div>
		</section>		
		
</footer>
  <script src="https://www.catalunyareligio.cat/sites/all/themes/bootstrap/js/bootstrap.js?oolvm5"></script>
</body>
</html>
