





<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="fb:app_id" content="ee66d4b87cd49939ac8c3dd29e0b1190" />
<link rel="shortcut icon" href="https://www.catalunyareligio.cat/sites/default/files/favicon.png" type="image/png" />
<meta property="og:title" content="Aplausos de nuevo en Montserrat: &amp;quot;No nos dejemos quitar la paz y la dignidad&amp;quot;" />
<link href="https://www.catalunyareligio.cat/ca/aplaudiments-montserrat-dignitat-pau" rel="alternate" hreflang="ca" />
<link href="https://www.catalunyareligio.cat/es/aplausos-montserrat-paz-dignidad" rel="alternate" hreflang="es" />
<meta name="description" content="(CR) &quot;Nos lo pueden quitar todo, pero no nos dejemos nunca quitar la paz, el civismo, la dignidad. Como creyentes y como catalanes&quot;. Este final de la homilía de este domingo por la mañana en la misa conventual de Montserrat ha vuelto a ser aplaudido por los fieles." />
<meta name="keywords" content=",,," />
<link rel="image_src" href="https://www.catalunyareligio.cat/sites/default/files/dntayxlxkaazhb4.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.catalunyareligio.cat/es/aplausos-montserrat-paz-dignidad" />
<link rel="shortlink" href="https://www.catalunyareligio.cat/es/node/221281" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la dignidad&quot;" />
<meta property="og:url" content="https://www.catalunyareligio.cat/es/aplausos-montserrat-paz-dignidad" />
<meta property="og:description" content="(CR) &quot;Nos lo pueden quitar todo, pero no nos dejemos nunca quitar la paz, el civismo, la dignidad. Como creyentes y como catalanes&quot;. Este final de la homilía de este domingo por la mañana en la misa conventual de Montserrat ha vuelto a ser aplaudido por los fieles." />
<meta property="og:updated_time" content="2017-10-29T16:23:17+01:00" />
<meta property="og:image" content="https://www.catalunyareligio.cat/sites/default/files/dntayxlxkaazhb4.jpg" />
<meta property="og:image:url" content="https://www.catalunyareligio.cat/sites/default/files/dntayxlxkaazhb4.jpg" />
<meta property="og:image:secure_url" content="https://www.catalunyareligio.cat/sites/default/files/dntayxlxkaazhb4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@catreligio" />
<meta name="twitter:creator:id" content="132498165" />
<meta name="twitter:title" content="Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la dignidad&quot;" />
<meta name="twitter:url" content="https://www.catalunyareligio.cat/es/aplausos-montserrat-paz-dignidad" />
<meta name="twitter:image" content="https://www.catalunyareligio.cat/sites/default/files/dntayxlxkaazhb4.jpg" />
<meta name="twitter:description" content="(CR) &quot;Nos lo pueden quitar todo, pero no nos dejemos nunca quitar la paz, el civismo, la dignidad. Como creyentes y como catalanes&quot;. Este final de la homilía de este domingo por la mañana en la misa conventual de Montserrat ha vuelto a ser aplaudido por los fieles." />
<meta property="article:author" content="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" />
<meta property="article:published_time" content="2017-10-29T15:15:31+01:00" />
<meta property="article:modified_time" content="2017-10-29T16:23:17+01:00" />
<meta itemprop="description" content="(CR) &quot;Nos lo pueden quitar todo, pero no nos dejemos nunca quitar la paz, el civismo, la dignidad. Como creyentes y como catalanes&quot;. Este final de la homilía de este domingo por la mañana en la misa conventual de Montserrat ha vuelto a ser aplaudido por los fieles." />
<meta itemprop="name" content="Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la dignidad&quot;" />
<meta name="dcterms.title" content="Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la dignidad&quot;" />
<meta name="dcterms.creator" content="Catalunya Religió" />
<meta name="dcterms.description" content="(CR) &quot;Nos lo pueden quitar todo, pero no nos dejemos nunca quitar la paz, el civismo, la dignidad. Como creyentes y como catalanes&quot;. Este final de la homilía de este domingo por la mañana en la misa conventual de Montserrat ha vuelto a ser aplaudido por los fieles." />
<meta name="dcterms.date" content="2017-10-29T15:15+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.catalunyareligio.cat/es/aplausos-montserrat-paz-dignidad" />
<meta name="dcterms.language" content="es" />
  <title>Aplausos de nuevo en Montserrat: "No nos dejemos quitar la paz y la dignidad" | CatalunyaReligió.cat</title>
  <style>
@import url("https://www.catalunyareligio.cat/modules/system/system.base.css?oyh0tv");
</style>
<style media="screen">
@import url("https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.carousel.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.theme.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.transitions.css?oyh0tv");
</style>
<style>
@import url("https://www.catalunyareligio.cat/sites/all/modules/simplenews/simplenews.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/calendar/css/calendar_multiday.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_api/date.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_repeat_field/date_repeat_field.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/modules/field/theme/field.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/modules/node/node.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/simpleads/css/simpleads.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_order/uc_order.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_product/uc_product.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_store/uc_store.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/video_filter/video_filter.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/views/css/views.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ckeditor/css/ckeditor.css?oyh0tv");
</style>
<style>
@import url("https://www.catalunyareligio.cat/sites/all/modules/ctools/css/ctools.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/lightbox2/css/lightbox.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/panels/css/panels.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/stickynav/css/stickynav.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/taxonomy_access/taxonomy_access.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/forward/forward.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/print/print_ui/css/print_ui.theme.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/responsive_menus/styles/responsive_menus_simple/css/responsive_menus_simple.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/libraries/fontawesome/css/font-awesome.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/modules/quicktabs/css/quicktabs.css?oyh0tv");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.css" media="all" />
<style>
@import url("https://www.catalunyareligio.cat/sites/all/themes/bootstrap/css/3.3.5/overrides.min.css?oyh0tv");
@import url("https://www.catalunyareligio.cat/sites/all/themes/catrelibootstrap/css/style.css?oyh0tv");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.catalunyareligio.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.catalunyareligio.cat/misc/drupal.js?oyh0tv"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.js"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/catreli_portada/js/catreli_actualitat_streaming.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsapp-button.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/bootstrap/js/misc/_progress.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/default/files/languages/es_vwa5A5Qo72hUfWN5sVtTFHY3U0cS8SBhWWM9VMxpCp4.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox_load.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox_inline.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jcaption/jcaption.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/auto_image_handling.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox_video.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox.js?1509292489"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/stickynav/js/stickynav.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsappshare.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/twitter_button.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/facebook_like.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/responsive_menus/styles/responsive_menus_simple/js/responsive_menus_simple.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/google_analytics/googleanalytics.js?oyh0tv"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10699252-1", {"cookieDomain":"auto"});ga("set", "page", "\/ca\/aplaudiments-montserrat-dignitat-pau");ga("send", "pageview");</script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/quicktabs/js/quicktabs.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/catrelibootstrap/js/scripts.js?oyh0tv"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-221281 node-type-articles i18n-es">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>    
  </div>
    <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    		<section id="seccio-anunci-fila-0">
			  <div class="region region-anunci-fila-0">
    <section id="block-views-60d4b9e79a4f796e43096563651d9c52" class="block block-views clearfix">

      
  <div class="view view-catrelibootstrap-anuncis view-id-catrelibootstrap_anuncis view-display-id-anuncis_fila_0 anuncis-1300x180 view-dom-id-ffbc488d1c46c6613aa8bedcfc4c135c">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-anuncis_fila_0238"><div class="item-0 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.iqs.edu&amp;nid=186039&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186039-IQS Capçalera G"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci1300x180/public/2017cat-religio-banner_1.gif?itok=c29JwdkR" alt="" /></a>    
          

  </div><div class="item-1 item-even">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=https://www.blanquerna.edu/ca/futurs-estudiants/blanquerna-a-les-escoles&amp;nid=186041&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186041-Blanquerna Capçalera G"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci1300x180/public/blanquernaescoles2017.gif?itok=q3Kbu0q8" alt="" /></a>    
          

  </div><div class="item-2 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.sagradafamilia.cat&amp;nid=186040&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186040-Sagrada Família Capçalera G"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci1300x180/public/2017sagradafamilia_8.gif?itok=N246pZ80" alt="" /></a>    
          

  </div></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
			<div id="fons-anunci" style="height:40px; width:100%; margin-top:-40px; position:absolute; z-index:888; left:0px;"></div>
		</section> 
		  	  	
      
    		<section id="seccio-header">
			  <div class="region region-header">
    <section id="block-block-40" class="block block-block clearfix">

        <h2 class="block-title">menu</h2>
    
  	

<div id="barra-navegacio">
<div id="logotip-barra"><div class="logotip-barra-content"><a href="/" title="Catalunya Religió"><img src="/sites/default/files/imatges/logotip-blanc-header.png" alt="Catalunya Religió" /></a></div></div>
<div id="items-menu">
<ul id="item-lavanguardia"><li><a href="http://www.lavanguardia.com/" title="La Vanguardia" target="_blank" style="color:#8f8f8f">LA VANGUARDIA</a></li></ul>
<ul id="item-pagines">
	
	<li><a href="/es/node/17024" title="¿Quiénes somos?">QUIÉNES SOMOS?</a></li>
</ul>
<span class="item-text">SEGUIU-NOS:</span>
<ul id="item-xarxes">
	<li><a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
	<li><a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
	<li><a class="icon-mas" href="#"><i class="fa fa-plus"></a></i>
	 <ul>
        <li><a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank"><i class="fa fa-youtube"></i></a></li>
        <li><a class="icon-instagram" href="https://www.instagram.com/catreligio/" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li><a class="icon-rss" href="/rss.xml" title="Rss" target="_blank"><i class="fa fa-rss"></i></span></a></li>	
	 </ul>
    </li>
</ul>	

			<ul id="item-subscricio"><li><a class="icon-newsletter" href="/node/215509" title="Apunteu-vos al butlletí gratuït"><i class="fa fa-envelope-o"></i></a></li></ul>
			
	
<div id='text-butlleti-es'></div>
<ul id="item-search"><li><a class="icon-search" href="#" title="Cerqueu continguts"><i class="fa fa-search"></i></a>
	<ul id="item-cercador">
		<li class="barra-cercador">
			<div class='items-title items-subtitle'><br />Buscar</div>	
			<form action="/cercador" method="get" id="search-block-form" accept-charset="UTF-8">
				<input title="Introduïu els termes que voleu cercar." id="edit-search-block-form--2" name="title" value="" size="15" maxlength="128" class="form-text" type="text">
				<input id="boto-submit-cercador" value="Buscar" class="form-submit" type="submit">
			</form>
		</li>
	</ul>
</li></ul>


	<ul id="item-user"><li><a class="icon-user" href="/user" title="Entreu o registreu-vos"><i class="fa fa-user"></i></a></li></ul>


<ul class="language-switcher-locale-url"><li class="ca first"><a href="/ca/aplaudiments-montserrat-dignitat-pau" class="language-link" xml:lang="ca" hreflang="ca" title="Aplaudiments de nou a Montserrat: &quot;No ens hem de deixar prendre la pau i la dignitat&quot;">CA</a></li>
<li class="es last active"><a href="/es/aplausos-montserrat-paz-dignidad" class="language-link active" xml:lang="es" hreflang="es" title="Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la dignidad&quot;">ES</a></li>
</ul><!--
<ul id="item-language">
	

	
		<li><a class="icon-language-ca" href="/es" title="Català"><span>CA</span></a></li>
	</ul>
-->

		</li>
</ul>


<ul id="item-altres">
	<li><a  class="icon-menu" href="#" title="Continguts"><i class="fa fa-bars"></i></a>
		<ul id="item-altres-contingut">
				<li class='llista-seccions'><div id='links-seccions'><div class='items-title'>seccions</div><div class='items-term'>
				<br /><a href="/actualitat" title="Notícies">Notícies</a>
				<br /><a href="/recull-de-noticies" title="Selección de noticias">Selección de noticias</a>
				<br /><a href="/totselsblocs" title="Panoràmica">Panoràmica</a>
				<br /><a href="/esdeveniments" title="Agenda">Agenda</a>
				<br /><a href="/veurelafe" title="Ver la fe">Ver la fe</a>
				<br /><a href="/monografics" title="Monogràfics">Monogràfics</a>
				<br /><a href="/propostes" title="Propostes">Propostes</a>
				</div></div></li>										
				
									
			
					
<li class="llista-seccions"><div id="links-tematica"><div class="items-title">temes</div><div class="items-term"><br><a href="/ca/etiqueta/accio-social-1" title="Acció Social" class="link-term">Acció Social</a><br><a href="/ca/etiqueta/educacio-9" title="Educació" class="link-term">Educació</a><br><a href="/ca/etiqueta/espiritualitat-4" title="Espiritualitat" class="link-term">Espiritualitat</a><br><a href="/ca/etiqueta/vida-religiosa-5" title="Vida Religiosa" class="link-term">Vida Religiosa</a><br><a href="/ca/etiqueta/laicat-1" title="Laïcat" class="link-term">Laïcat</a><br><a href="/ca/etiqueta/episcopat" title="Episcopat" class="link-term">Episcopat</a><br><a href="/ca/etiqueta/clergat-0" title="Clergat" class="link-term">Clergat</a><br><a href="/ca/etiqueta/joves-12" title="Joves" class="link-term">Joves</a><br><a href="/ca/etiqueta/actes-0" title="Actes" class="link-term">Actes</a><br><a href="/ca/etiqueta/pensament-0" title="Pensament" class="link-term">Pensament</a><br><a href="/ca/etiqueta/teologia-2" title="Teologia" class="link-term">Teologia</a><br><a href="/ca/etiqueta/cultura-art" title="Cultura i art" class="link-term">Cultura i art</a><br><a href="/ca/etiqueta/tradicions-0" title="Tradicions" class="link-term">Tradicions</a><br><a href="/ca/etiqueta/societat-1" title="Societat" class="link-term">Societat</a><br><a href="/ca/etiqueta/politica-17" title="Política" class="link-term">Política</a><br><a href="/ca/etiqueta/comunicacio-1" title="Comunicació" class="link-term">Comunicació</a><br><a href="/ca/etiqueta/religions-0" title="Religions" class="link-term">Religions</a><br><a href="/ca/etiqueta/papa-francesc-20" title="Papa Francesc" class="link-term">Papa Francesc</a><br><a href="/ca/etiqueta/bones-noticies" title="Bones notícies" class="link-term">Bones notícies</a></div></div></li>			<li class="llista-seccions"><div id="links-territoris"><div class="items-title">territoris</div><div class="items-term"><br><a href="/ca/etiqueta/barcelona-3" title="Barcelona" class="link-term">Barcelona</a><br><a href="/ca/etiqueta/girona-6" title="Girona" class="link-term">Girona</a><br><a href="/ca/etiqueta/lleida-2" title="Lleida" class="link-term">Lleida</a><br><a href="/ca/etiqueta/solsona-2" title="Solsona" class="link-term">Solsona</a><br><a href="/ca/etiqueta/sant-feliu-2" title="Sant Feliu" class="link-term">Sant Feliu</a><br><a href="/ca/etiqueta/tarragona-3" title="Tarragona" class="link-term">Tarragona</a><br><a href="/ca/etiqueta/terrassa-1" title="Terrassa" class="link-term">Terrassa</a><br><a href="/ca/etiqueta/tortosa-2" title="Tortosa" class="link-term">Tortosa</a><br><a href="/ca/etiqueta/urgell-2" title="Urgell" class="link-term">Urgell</a><br><a href="/ca/etiqueta/vic-2" title="Vic" class="link-term">Vic</a><br><a href="/ca/etiqueta/tarraconense-4" title="Tarraconense" class="link-term">Tarraconense</a><br><a href="/ca/etiqueta/vatica-2" title="Vaticà" class="link-term">Vaticà</a><br><a href="/ca/taxonomy/term/95714" title="Altres" class="link-term">Altres</a></div></div></li>			
		</ul>
		
		 
	</li>
</ul>


</div>
</div>
</section>
  </div>
		</section>
	  


      
    </header>

<div class="main-container container-fluid">    
    		<section id="seccio-page_top">
			  <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
		</section>
		
	
	<div class='region headerpage'>
	              <a id="main-content"></a>

                                      		
                  <div class="page-header"><h1>
      Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la dignidad&quot;        </h1></div>
                  
	</div>
	
	           
	
	
	
	<div  id="contingut" class='region'>
		<section>
							<section id="seccio-content" class="col-sm-9">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-221281" class="node node-articles node-promoted clearfix">
    <header>
                    <span class="submitted">
                  <div class='submitted-meta'>Por Catalunya Religió. Dom, 29/10/2017</div>    </span>
           
          
      
  </header>
    
  <div class='bottom-header'></div><div class="article-imatge"><img class="caption img-responsive" title="[Foto: @fgirof]" src="https://www.catalunyareligio.cat/sites/default/files/styles/imatge3x3/public/dntayxlxkaazhb4.jpg?itok=Tgx9tTsc" width="968" height="564" alt="" /></div>  <div class="article-columna col-xs-3 col-sm-3 col-md-3 col-lg-3">	  
	  <div class='info-butlleti'>
		  
		  
		  <table style="width:100%;">
		  <tbody>
		  <tr>
			  <td class="td-col01">			  
				<div class="text-info">
					<div class="text-01">
						<p>Voleu rebre les notícies?</p>					</div>
					<div class="text-02">
						<p>Subscriviu-vos al butlletí gratuït</p>					</div>
					<div class='button'>
											
						<a href="/node/215509" title="Quiero recibir el boletín">Quiero recibir el boletín</a>
											</div>
				</div> 			  
			  </td>
			  <td class="td-col02">
				<div class='xarxes-icones-vertical'><ul><li><a class='icon-twitter' href='http://twitter.com/share?url=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad&text=Aplausos%20de%20nuevo%20en%20Montserrat%3A%20%22No%20nos%20dejemos%20quitar%20la%20paz%20y%20la%20dignidad%22' title='Compartiu aquesta pàgina al Twitter' target='_blank'><i class='fa fa-twitter'></i></a></li><li><a class='icon-facebook' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad&t=Aplausos+de+nuevo+en+Montserrat%3A+%22No+nos+dejemos+quitar+la+paz+y+la+dignidad%22' title='Compartiu aquesta pàgina al Facebook' target='_blank'><i class='fa fa-facebook'></i></a></li><li><a class='icon-whatsapp' data-href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad' data-action='share/whatsapp/share' data-text='Aplausos de nuevo en Montserrat: "No nos dejemos quitar la paz y la dignidad"' href='whatsapp://send?text=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad' title=''Envieu aquesta pàgina per Whatsapp'' target='_blank'><i class='fa fa-whatsapp'></i></a></li><li><a class='icon-plus' href='#' title='més'><i class='fa fa-plus'></i></a><ul><li><a class='icon-file-pdf-o' href='/printpdf/node/221281' title='Veieu aquesta pàgina en format PDF' target='_blank'><i class='fa fa-file-pdf-o'></i></a></li><li><a class='icon-print' href='/print/node/221281' title='Veieu aquesta pàgina en format Impressió' target='_blank'><i class='fa fa-print'></i></a></li><li><a class='icon-envelope-o' href='/forward?path=node/221281' title='Envieu aquesta pàgina per email' target='_blank'><i class='fa fa-envelope-o'></i></a></li></ul></li></ul></div>			  </td>
		  </tr>		  
		  </tbody>
		  </table>
		
	   
	      
	  </div>
	  
	 
		 		<div class="per-saber-ne-mes">
		  <h2>Per saber-ne més</h2>
		  <div class="per-saber-ne-mes-contingut">
		  <h3>Enllaços relacionats</h3><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/aplaudiments-montserrat-homilia-referendum" title="Aplaudiments a Montserrat: “S’han menystingut les institucions del nostre poble”" target="_blank" class="ext relation-content">Aplaudiments a Montserrat: “S’han menystingut les institucions del nostre poble”</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/pardo-negociacio-acords-catalunya-aspiracions" title="Pardo proposa negociació i acords &quot;sense renunciar a les legítimes aspiracions&quot;" target="_blank" class="ext relation-content">Pardo proposa negociació i acords &quot;sense renunciar a les legítimes aspiracions&quot;</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/omella-estimo-catalunya-espanya" title="Omella: &quot;Estimo Catalunya i Espanya. Que no hi hagi confrontació”" target="_blank" class="ext relation-content">Omella: &quot;Estimo Catalunya i Espanya. Que no hi hagi confrontació”</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/etiqueta/esglesia-proces" title="Església i procés" target="_blank" class="ext relation-content">Església i procés</a></div><h3>Arxius</h3><div class='link'> - <a href="https://www.catalunyareligio.cat/sites/default/files/homilia_montserrat_29.10.2017._bernabe_dalmau.pdf" title="Homilia Montserrat 29.10.2017. Berbabé Dalmau" target="_blank" class="arxiu relation-content">Homilia Montserrat 29.10.2017. Berbabé Dalmau</a></div>				</div>
			</div>
	   		
  </div>
  <div class="cos col-xs-9 col-sm-9 col-md-9 col-lg-9">	  

	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>(CR) "Nos lo pueden quitar&nbsp;todo, pero no nos dejemos nunca quitar la paz, el civismo, la dignidad. Como creyentes y como catalanes". Este final de la homilía de este domingo por la mañana en&nbsp;la misa conventual de Montserrat ha vuelto a ser aplaudido por los fieles. El padre <strong>Bernabé Dalmau</strong> ha presidido este domingo la <a href="http://www.enacast.com/radioabadiademontserrat/#/programs/missaconventual/radioabadiademontserrat_podcast_7475" target="_blank">celebración</a> y ha querido dar "una palabra de ánimo, aunque sea difícil, ante el desencanto con el que gran parte de nuestro pueblo vive".</p>

<p>"Hay que esforzarse&nbsp;por mantener la serenidad", pidió después que "durante este octubre hemos deseado que la diversidad de opiniones no impidiera encontrar la mejor salida sin que nadie resultara humillado". Dalmau ha defendido que "tengamos las convicciones políticas que tengamos, ¿quién de nosotros, cristianos, no se ha asustado&nbsp;y ha sentido a la vez &nbsp;misericordia por las personas víctimas de cargas policiales, por los presos políticos, por la gente que ha visto que las amenazas se convierten ahora en objeto de venganza?"</p>

<p>En la homilía destacó que lo más importante es que "nuestra gente es pacífica y quiere seguir siéndolo, hace años que lo demuestra en las calles y opta por la no violencia". Y ha recordado que los obispos catalanes siempre han <a href="https://www.catalunyareligio.cat/ca/bisbes-catalans-poble-catalunya" target="_blank">llamado </a>al diálogo y al entendimiento y a que "sean escuchadas las legítimas aspiraciones del pueblo catalán".</p>

<p>En la misa conventual del domingo destacó que como cristianos debemos "practicar el doble mandamiento de amar a Dios y al prójimo". Por ello, "como ciudadanos debemos defender las legítimas aspiraciones manteniendo la calma y la no violencia". Aquí se puede leer la <a href="https://www.catalunyareligio.cat/sites/default/files/homilia_montserrat_29.10.2017._bernabe_dalmau.pdf" target="_blank">homilía entera</a> .</p>

<p>Hace un mes, tras las detenciones de altos cargos de la Generalitat, <a href="https://www.catalunyareligio.cat/ca/aplaudiments-montserrat-homilia-referendum" target="_blank">la homilía</a> del padre <strong>Sergi de Assís,</strong> también levantó los aplausos de los fieles. Hacía tiempo que sólo se aplaudían las homilías de fechas muy señaladas o de días muy solemnes. Este mismo domingo el obispo de Girona, <strong>Francesc Pardo,</strong> también ha pedido <a href="https://www.catalunyareligio.cat/ca/pardo-negociacio-acords-catalunya-aspiracions" target="_blank">negociación y respeto</a> en la misa patronal de Sant Narcis.&nbsp;El viernes, desde Roma, el cardenal <strong>Juan José Omella</strong> hizo el primer pronunciamiento episcopal de los obispos de Cataluña después de los hechos del 27 de octubre <a href="https://www.catalunyareligio.cat/ca/omella-estimo-catalunya-espanya" target="_blank">expresando</a> dolor y pidiendo que se evitara la confrontación.</p>

<p>&nbsp;</p>

<blockquote class="twitter-tweet" data-lang="ca">
<p dir="ltr" lang="und">Homilía en Montserrat (en lenguaje para sordos) Quizás iba por sí <a href="https://twitter.com/marianorajoy?ref_src=twsrc%5Etfw">@marianorajoy</a> lo entiende. <a href="https://twitter.com/RevistadeCat?ref_src=twsrc%5Etfw">@RevistadeCat</a> <a href="https://twitter.com/cat?ref_src=twsrc%5Etfw">@cat</a> <a href="https://t.co/M2RTaTIUiw">pic.twitter.com/M2RTaTIUiw</a></p>
- Josep M. Figueres (@JosepMFigueres) <a href="https://twitter.com/JosepMFigueres/status/924597063375032322?ref_src=twsrc%5Etfw">29 de octubre de 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote class="twitter-tweet" data-lang="ca">
<p dir="ltr" lang="und">La homilía de Montserrat hace un llamamiento a la serenidad ya defender los valores y principios de los catalanes <a href="https://t.co/mGi2SeHdMh">pic.twitter.com/mGi2SeHdMh</a></p>
- Magda Gregori (@MagdaGregori) <a href="https://twitter.com/MagdaGregori/status/924599589231087616?ref_src=twsrc%5Etfw">29 de octubre de 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote class="twitter-tweet" data-lang="ca">
<p dir="ltr" lang="und">En la homilía de la misa de hoy en&nbsp;<a href="https://twitter.com/hashtag/Montserrat?src=hash&amp;ref_src=twsrc%5Etfw">#Montserrat</a> , se ha denunciado el desprecio del gobierno español hacia Catalunya, que ha acabado con aplausos <a href="https://t.co/zlKotBrsHJ">pic.twitter.com/zlKotBrsHJ</a></p>
- Francesc Giró (@fgirof) <a href="https://twitter.com/fgirof/status/924603970361978880?ref_src=twsrc%5Etfw">29 de octubre de 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div>		   
		   <footer>
			   <div class='categories'><div class='field field-type-taxonomy-term-reference field-label-inline clearfix'><div class='field-items'><a href="/es/etiqueta/esglesia-proces">Església i procés</a>, <a href="/es/etiqueta/bernabe-dalmau-2">Bernabé Dalmau</a>, <a href="/es/etiqueta/homilia-7">homilia</a>, <a href="/es/etiqueta/catalunya-9">Catalunya</a>, <a href="/es/etiqueta/155">155</a>, <a href="/es/etiqueta/tarraconense-4">Tarraconense</a>, <a href="/es/etiqueta/vida-religiosa-5">Vida Religiosa</a>, <a href="/es/etiqueta/societat-1">Societat</a>, <a href="/es/etiqueta/politica-17">Política</a>, <a href="/es/etiqueta/abadia-montserrat-3">Abadia de Montserrat</a></div></div></div><div class='xarxes-icones'><div class='icon-esquerra'><a class='icon-file-pdf-o' href='/printpdf/node/221281' title='Veieu aquesta pàgina en format PDF' target='_blank'><i class='fa fa-file-pdf-o'></i></a><a class='icon-print' href='/print/node/221281' title='Veieu aquesta pàgina en format Impressió' target='_blank'><i class='fa fa-print'></i></a></div><div class='icon-dreta'><span class='label-comparteix'>compartiu-ho: </span><a class='icon-envelope-o' href='/forward?path=node/221281' title='Envieu aquesta pàgina per email' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-envelope-o fa-stack-1x fa-inverse'></i></span></a><a class='icon-whatsapp' data-href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad' data-text='Aplausos de nuevo en Montserrat: "No nos dejemos quitar la paz y la dignidad"' href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidadwhatsapp://send?text=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad' title=''Envieu aquesta pàgina per Whatapp'' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-whatsapp fa-stack-1x fa-inverse'></i></span></a><a class='icon-twitter' href='http://twitter.com/share?url=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad&text=Aplausos%20de%20nuevo%20en%20Montserrat%3A%20%22No%20nos%20dejemos%20quitar%20la%20paz%20y%20la%20dignidad%22' title='Compartiu aquesta pàgina al Twitter' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-twitter fa-stack-1x fa-inverse'></i></span></a><a class='icon-facebook' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2Faplausos-montserrat-paz-dignidad&t=Aplausos+de+nuevo+en+Montserrat%3A+%22No+nos+dejemos+quitar+la+paz+y+la+dignidad%22' title='Compartiu aquesta pàgina al Facebook' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-facebook fa-stack-1x fa-inverse'></i></span></a></div></div><div class='xarxes-text'><a class='icon-info' href='' title='Ajuda'ns' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-info fa-stack-1x fa-inverse'></i></span></a><span class='label-aportacio'>Us ha agradat? <a href='/es/node/149830' title='Ajudeu-nos a continuar amb una petita aportació'>Ajudeu-nos a continuar amb una petita aportació</a></span></div><div class="fb-social-comments-plugin">
  <fb:comments  numposts="10" width="615" colorscheme="light" migrated="0" href="https://www.catalunyareligio.cat/es/aplausos-montserrat-paz-dignidad"></fb:comments>
</div>

			</footer>
		  
  </div>
</article>

</section>
  </div>
				</section>
			
						  <aside id="seccio-sidebar_second" class="col-sm-3" role="complementary">
				  <div class="region region-sidebar-second">
    <section id="block-views-c767c29e7bd87d62deccd05bb2bd2875" class="block block-views clearfix">

        <h2 class="block-title">Agenda</h2>
    
  <div class="view view-catrelibootstrap-portada-agenda view-id-catrelibootstrap_portada_agenda view-display-id-agendapagines agendainterior-columna view-dom-id-64df7999084e06c4cd87d461479bc5be">
            <div class="view-header">
      <ul class='quicktabs-tabs'>
<li class="active"><a href="#" title="destacat">destacat</a></li>
<li><a href="/esdeveniments" title="tot">tot</a></li>
</ul>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">29/10/2017 17:00</span></span> / <span class="esdeveniment-categoria">Curs</span></div>
	  <div class="esdeveniment-lloc">Manresa</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/curs-dimmersio-ignasiana-en-castella-5a-edicio">Curs d&#039;immersió ignasiana en castellà (5a edició)</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">01/11/2017 17:00</span></span> / <span class="esdeveniment-categoria">Exercicis espirituals/ Recés</span></div>
	  <div class="esdeveniment-lloc">Manresa</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/exercicis-mes-0">Exercicis de Mes</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">03/11/2017 17:45</span></span> / <span class="esdeveniment-categoria">Estudi bíblic, Exercicis espirituals/ Recés, Taller</span></div>
	  <div class="esdeveniment-lloc">Riner</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/biblia-psicologia-somnis-simbologia-dels-animals">Bíblia i psicologia. Els somnis: la simbologia dels animals</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">06/11/2017 19:30</span></span> / <span class="esdeveniment-categoria">Conferència</span></div>
	  <div class="esdeveniment-lloc">Barcelona</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/deu-sofriment-0">Déu i el sofriment</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <span class='text-bottom'>Creeu un esdeveniment</span>
<a href="/node/add/esdeveniment" class='icona-add-event'>
<span class="fa-stack fa-lg">
  <i class="fa fa-square fa-stack-2x"></i>
  <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
</span>
</a>
<a href="/esdeveniments"  class='icona-veure-agenda'>
<span class="fa-stack fa-lg">
  <i class="fa fa-square fa-stack-2x"></i>
  <i class="fa fa-search fa-stack-1x fa-inverse"></i>
</span>
</a>    </div>
  
  
</div>
</section>
<section id="block-quicktabs-el-m-s-vist-columna" class="block block-quicktabs clearfix">

        <h2 class="block-title">El més vist</h2>
    
  <div  id="quicktabs-el_m_s_vist_columna" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/es/aplausos-montserrat-paz-dignidad?qt-el_m_s_vist_columna=0#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-0" class="active">avui</a></li>
<li><a href="/es/aplausos-montserrat-paz-dignidad?qt-el_m_s_vist_columna=1#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-1" class="active">setmana</a></li>
<li><a href="/es/aplausos-montserrat-paz-dignidad?qt-el_m_s_vist_columna=2#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-2" class="active">mes</a></li>
</ul><div id="quicktabs-container-el_m_s_vist_columna" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-el_m_s_vist_columna-0" class="quicktabs-tabpage "><section id="block-views-catr-mesvist-vist-avui" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_avui view-dom-id-3b112a49e9f96d2ce89d4871b7cd4526">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/aplausos-montserrat-paz-dignidad" class="active">Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/segre/restauran-retablo-barroco-sant-jaume-dels-tracs-221235">Restauran el retablo barroco de Sant Jaume dels Tracs de Riner</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/regio7/muere-joan-freixenet-exrector-diversas-parroquias-221227">Muere Joan Freixenet, exrector de diversas parroquias en el Bages</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/9nou/ametlla-del-valles-dispondra-nueva-vivienda-221231">La Ametlla del Vallès dispondrá de una nueva vivienda de protección social...</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/vanguardia/cardenal-omella-dice-comparte-dolor-sufrimiento-221237">El cardenal Omella dice que comparte “el dolor y el sufrimiento de la...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/nacio-digital/conferencia-episcopal-celebra-restablecimiento-del-221245">La Conferencia Episcopal celebra «el restablecimiento del orden...</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/9nou/los-secretos-los-organos-vic-221233">Los secretos de los órganos de Vic</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/vanguardia/francisco-favorecer-dialogo-es-responsabilidad-221247">Francisco: “Favorecer el diálogo es una responsabilidad fundamental de la...</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div  id="quicktabs-tabpage-el_m_s_vist_columna-1" class="quicktabs-tabpage quicktabs-hide"><section id="block-views-catr-mesvist-vist-setmana" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_setmana view-dom-id-e7cbfd32b2a26c80768de79508e543ea">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/aplausos-montserrat-paz-dignidad" class="active">Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/nacio-solsona/santuario-del-miracle-solsona-acogeran-clausura-221095">El Santuario del Miracle y Solsona acogerán la clausura del 50 aniversario...</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/cristianos-autogobierno-155">&quot;Nos comprometemos a defender las instituciones catalanas y el...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/buena-propaganda-221169">Una buena propaganda</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/punt-avui/mathew-vattamattam-perdon-reconciliacion-unica-221097">Mathew Vattamattam: &quot;El perdón y la reconciliación, la única vía para...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/fundacion-joan-maragall/fundacion-joan-maragall-se-opone-al-155-221122">La Fundación Joan Maragall se opone al 155</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/nacional/discusiones-tridentinas-por-miriam-diez-221099">Discusiones tridentinas, por Míriam Díez</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/324/beatificados-109-martires-claretianos-en-sagrada-221093">Beatificados 109 mártires claretianos en la Sagrada Familia</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div  id="quicktabs-tabpage-el_m_s_vist_columna-2" class="quicktabs-tabpage quicktabs-hide"><section id="block-views-catr-mesvist-vist-mes" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_mes view-dom-id-39eac4e98922a7e5cc8d8b554a0a2a8f">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/node/220561">Proponen una homilía conjunta para el 1-O</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/cristianos-autogobierno-155">&quot;Nos comprometemos a defender las instituciones catalanas y el...</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/aplausos-montserrat-paz-dignidad" class="active">Aplausos de nuevo en Montserrat: &quot;No nos dejemos quitar la paz y la...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/valls-diario/vila-rodona-protege-los-votos-del-referendum-220626">Vila-rodona protege los votos del referéndum llevando la urna en la iglesia</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/arzobispo-pujol-cualquier-solucion-pasa-por">Arzobispo Pujol: &quot;Cualquier solución pasa por el diálogo y la...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/ventijol-suau/comunicat-del-consell-evangelic-catalunya-220671">Comunicat del Consell Evangèlic de Catalunya</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/laeto-animo/osservatore-romano-cataluna-220775">&quot;Appelli al dialogo in Catalogna&quot;</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/gerasa/discernimiento-cristiano-urnas-220540">Discernimiento cristiano y urnas</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div>
</section>
  </div>
			  </aside>  <!-- /#sidebar-second -->
				
		</section>
	</div>	
    		<section id="seccio-page_bottom">
					</section>
		
	
	
			<section id="seccio-anunci-fila-5">
			  <div class="region region-anunci-fila-5">
    <section id="block-views-191aa928aa540dbaf123138496dd684a" class="block block-views clearfix">

      
  <div class="view view-catrelibootstrap-anuncis view-id-catrelibootstrap_anuncis view-display-id-anuncis_fila_5 anuncis-300x170 view-dom-id-dc51b710500745321896f3e6a78b694e">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-anuncis_fila_5238"><div class="item-0 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.cpl.es&amp;nid=186293&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186293-CPL"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/cpllogo.jpg?itok=IC_ECKfo" width="300" height="170" alt="" /></a>    
          

  </div><div class="item-1 item-even">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.claret.cat/ca/els-mes-venuts&amp;nid=193763&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-193763-Claret Venuts"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/2017claret0.jpg?itok=I4X7EecA" width="300" height="170" alt="" /></a>    
          

  </div><div class="item-2 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.ambelsimprescindibles.org/?utm_source=catalunyareligio&amp;utm_medium=display&amp;utm_campaign=imprescindiblesinvestigacion&amp;utm_content=acuerdo&amp;nid=217601&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-217601-Imprescindibles La Caixa"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/imprescindibles300x170_cat.gif?itok=HAxSMrQV" alt="" /></a>    
          

  </div><div class="item-3 item-even">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.triaescolacristiana.cat&amp;nid=186023&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186023-Escola Cristiana"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/2017fecc300x170.jpg?itok=cW8SfRNv" width="300" height="170" alt="" /></a>    
          

  </div></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-48" class="block block-block clearfix">

      
  <div class="col-lg-3 widget-zoomin">
    <iframe name="zoomincntplayer" src="https://blackbird.zoomin.tv/Players/.pla?pid=catreligioacpgcatdp&cat=Curiositats,Economia,Internacional,Nacional,Tecnologia&w=300&h=410" scrolling="no"  height="410" width="300" frameborder="0" ALLOWTRANSPARENCY></iframe>
</div>


<div class="col-lg-3 widget-facebook">
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCatalunyaReligio.cat%2F&tabs=timeline&width=300&height=410&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="410" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>

<div class="col-lg-3 widget-twitter">
	<a class="twitter-timeline"  href="https://twitter.com/catreligio/lists/catreligi" data-widget-id="564055098083803136">Tuits des de https://twitter.com/catreligio/lists/catreligi</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>          
          
<div class="col-lg-3 widget-youtube">
	<iframe width="300" height="205" src="https://www.youtube.com/embed/videoseries?list=PL1zS1wmsQWSizMS5pSjzENwf0uX5IXVmV" frameborder="0" allowfullscreen></iframe>
	<iframe width="300" height="205" src="https://www.youtube.com/embed/videoseries?list=PL1zS1wmsQWShvMMbUq6DOHtidndOuiX63" frameborder="0" allowfullscreen></iframe>
</div>
</section>
  </div>
		</section> 
		 
	
</div>




<footer class="footer container-fluid">	
				<section id ="seccio-footer_2">   
				<div id="seccio-footer_2_region">
				  <div class="region region-peu-2">
    <section id="block-block-44" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 menu-footer clearfix">

        <h2 class="block-title">Catalunya Religió</h2>
    
  <ul class="menu col-lg-6" style="width:50% !important;">
	<li><a href="/actualitat" title="Actualidad">Actualidad</a></li>
	<li><a href="/recull-de-noticies" title="Selección de noticias">Selección de noticias</a></li>
	<li><a href="/esdeveniments" title="Agenda">Agenda</a></li>
	<li><a href="/totselsblocs" title="Panoràmica">Panoràmica</a></li>
</ul>
<ul class="menu col-lg-6" style="width:50% !important;">
	<li><a href="/veurelafe" title="Ver la fe">Ver la fe</a></li>
	<li><a href="/monografics">Monogràfics</a></li>
	<li><a href="/propostes" title="Propostes">Propostes</a></li>
</ul>

</section>
<section id="block-simplenews-0" class="block block-simplenews col-xs-6 col-sm-6 col-md-6 col-lg-6 clearfix">

        <h2 class="block-title">Apunteu-vos al butlletí gratuït</h2>
    
  
      <p>Seleccioneu el butlletí que voleu rebre o donar-vos de baixa.</p>
  
  <form action="/es/aplausos-montserrat-paz-dignidad" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-item-newsletters-785 form-type-checkbox checkbox"> <label class="control-label" for="edit-newsletters-785"><input type="checkbox" id="edit-newsletters-785" name="newsletters[785]" value="785" checked="checked" class="form-checkbox" />Butlletí </label>
</div><div class="form-item form-item-newsletters-10424 form-type-checkbox form-disabled checkbox"> <label class="control-label" for="edit-newsletters-10424"><input disabled="disabled" type="checkbox" id="edit-newsletters-10424" name="newsletters[10424]" value="10424" class="form-checkbox" />Butlletí a l&#039;aula </label>
</div></div><input type="hidden" name="form_build_id" value="form-UxtzfAffSa2aAj91PZX61oNVjhx9G07BD6MzQfVvKeo" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail">Correo-e <span class="form-required" title="Este campo es obligatorio.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" /></div><button type="submit" id="edit-subscribe" name="op" value="Suscribirse" class="btn btn-default form-submit">Suscribirse</button>
<button type="submit" id="edit-unsubscribe" name="op" value="Darse de baja" class="btn btn-default form-submit">Darse de baja</button>
</div></form>
</section>
<section id="block-block-45" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 block-contactar clearfix">

        <h2 class="block-title">CONTACTE</h2>
    
  <div class="footer-email"><a href="mailto:redaccio@catalunyareligio.cat" title="Contacte">redaccio@catalunyareligio.cat</a></div>

  <div class="footer-icon"> 
	<a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-instagram" href="https://www.instagram.com/catreligio/" title="Instagram" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
</span>
	</a>
<a class="icon-rss" href="/rss.xml" title="Rss" target="_blank"><span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
</span></a>  </div>
</section>
  </div>
				</div>
				<div style="clear:both;"></div>
		</section>	
				<section id ="seccio-footer_3">   
				<div id="seccio-footer_3_region">
				  <div class="region region-peu-3">
    <section id="block-block-46" class="block block-block col-xs-9 col-sm-9 col-md-9 col-lg-9 clearfix">

        <h2 class="block-title">Logotip peu blanc</h2>
    
  <p><img src="https://www.catalunyareligio.cat/sites/default/files/default_images/cr-portada-logotip-footer.png" title="Catalunya Religió" /></p>

</section>
<section id="block-block-47" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 clearfix">

        <h2 class="block-title">Menú peu</h2>
    
  <p>© CATALUNYA RELIGIÓ 2016</p>
<p><a href="/ca/node/1543" lang="ca" title="Avís legal">AVÍS LEGAL</a> | <a href="/ca/publicitat" lang="ca" title="Publicitat">PUBLICITAT</a> | <a href="/ca/politica-de-cookies" lang="ca" title="Política de cookies">COOKIES</a> | <a href="/ca/qui-som" lang="ca" title="Qui som">QUI SOM</a></p>

</section>
  </div>
				</div>
				<div style="clear:both;"></div>
		</section>		
		
</footer>
  <script src="https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.carousel.min.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/owlcarousel/includes/js/owlcarousel.settings.js?oyh0tv"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/bootstrap/js/bootstrap.js?oyh0tv"></script>
</body>
</html>
