





<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="fb:app_id" content="ee66d4b87cd49939ac8c3dd29e0b1190" />
<link rel="shortcut icon" href="https://www.catalunyareligio.cat/sites/default/files/favicon.png" type="image/png" />
<meta property="og:title" content="Sacerdotes de Tarragona denuncian &amp;quot;la agresividad de los tertulianos&amp;quot; de 13TV" />
<link href="https://www.catalunyareligio.cat/ca/13tv-capellans-tarragona-agressivitat" rel="alternate" hreflang="ca" />
<link href="https://www.catalunyareligio.cat/es/13tv-sacerdotes-tarragona-agresividad" rel="alternate" hreflang="es" />
<meta name="description" content="(Jordi Llisterri-CR) &quot;No podem callar més davant les opinions que, nit rere nit, s&#039;expressen en les tertúlies de 13tv&quot;. Així justifiquen la carta oberta que 26 capellans diocesans de Tarragona han enviat aquesta setmana al president de la Conferència Episcopal Espanyola, el cardenal Ricardo Blázquez. Els sacerdots denuncien que des de la cadena de televisió propietat dels bisbes espanyols &quot;es continuen fomentant els sentiments contraris al respecte, la tolerància, el diàleg i la solidaritat&quot;." />
<meta name="keywords" content=",,," />
<link rel="image_src" href="https://www.catalunyareligio.cat/sites/default/files/aldia13tv.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.catalunyareligio.cat/es/13tv-sacerdotes-tarragona-agresividad" />
<link rel="shortlink" href="https://www.catalunyareligio.cat/es/node/219778" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos&quot; de 13TV" />
<meta property="og:url" content="https://www.catalunyareligio.cat/es/13tv-sacerdotes-tarragona-agresividad" />
<meta property="og:description" content="(Jordi Llisterri-CR) &quot;No podem callar més davant les opinions que, nit rere nit, s&#039;expressen en les tertúlies de 13tv&quot;. Així justifiquen la carta oberta que 26 capellans diocesans de Tarragona han enviat aquesta setmana al president de la Conferència Episcopal Espanyola, el cardenal Ricardo Blázquez. Els sacerdots denuncien que des de la cadena de televisió propietat dels bisbes espanyols &quot;es continuen fomentant els sentiments contraris al respecte, la tolerància, el diàleg i la solidaritat&quot;." />
<meta property="og:updated_time" content="2017-08-30T07:45:01+02:00" />
<meta property="og:image" content="https://www.catalunyareligio.cat/sites/default/files/aldia13tv.jpg" />
<meta property="og:image:url" content="https://www.catalunyareligio.cat/sites/default/files/aldia13tv.jpg" />
<meta property="og:image:secure_url" content="https://www.catalunyareligio.cat/sites/default/files/aldia13tv.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@catreligio" />
<meta name="twitter:creator:id" content="132498165" />
<meta name="twitter:title" content="Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos&quot; de 13TV" />
<meta name="twitter:url" content="https://www.catalunyareligio.cat/es/13tv-sacerdotes-tarragona-agresividad" />
<meta name="twitter:image" content="https://www.catalunyareligio.cat/sites/default/files/aldia13tv.jpg" />
<meta name="twitter:description" content="(Jordi Llisterri-CR) &quot;No podem callar més davant les opinions que, nit rere nit, s&#039;expressen en les tertúlies de 13tv&quot;. Així justifiquen la carta oberta que 26 capellans diocesans de Tarragona han enviat aquesta setmana al president de la Conferència Episcopal Espanyola, el cardenal Ricardo Blázquez. Els sacerdots denuncien que des de la cadena de televisió propietat dels bisbes espanyols &quot;es continuen fomentant els sentiments contraris al respecte, la tolerància, el diàleg i la solidaritat&quot;." />
<meta property="article:author" content="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" />
<meta property="article:published_time" content="2017-08-30T07:30:57+02:00" />
<meta property="article:modified_time" content="2017-08-30T07:45:01+02:00" />
<meta itemprop="description" content="(Jordi Llisterri-CR) &quot;No podem callar més davant les opinions que, nit rere nit, s&#039;expressen en les tertúlies de 13tv&quot;. Així justifiquen la carta oberta que 26 capellans diocesans de Tarragona han enviat aquesta setmana al president de la Conferència Episcopal Espanyola, el cardenal Ricardo Blázquez. Els sacerdots denuncien que des de la cadena de televisió propietat dels bisbes espanyols &quot;es continuen fomentant els sentiments contraris al respecte, la tolerància, el diàleg i la solidaritat&quot;." />
<meta itemprop="name" content="Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos&quot; de 13TV" />
<meta name="dcterms.title" content="Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos&quot; de 13TV" />
<meta name="dcterms.creator" content="Catalunya Religió" />
<meta name="dcterms.description" content="(Jordi Llisterri-CR) &quot;No podem callar més davant les opinions que, nit rere nit, s&#039;expressen en les tertúlies de 13tv&quot;. Així justifiquen la carta oberta que 26 capellans diocesans de Tarragona han enviat aquesta setmana al president de la Conferència Episcopal Espanyola, el cardenal Ricardo Blázquez. Els sacerdots denuncien que des de la cadena de televisió propietat dels bisbes espanyols &quot;es continuen fomentant els sentiments contraris al respecte, la tolerància, el diàleg i la solidaritat&quot;." />
<meta name="dcterms.date" content="2017-08-30T07:30+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.catalunyareligio.cat/es/13tv-sacerdotes-tarragona-agresividad" />
<meta name="dcterms.language" content="es" />
  <title>Sacerdotes de Tarragona denuncian "la agresividad de los tertulianos" de 13TV | CatalunyaReligió.cat</title>
  <style>
@import url("https://www.catalunyareligio.cat/modules/system/system.base.css?otqov2");
</style>
<style media="screen">
@import url("https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.carousel.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.theme.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.transitions.css?otqov2");
</style>
<style>
@import url("https://www.catalunyareligio.cat/sites/all/modules/simplenews/simplenews.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/calendar/css/calendar_multiday.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_api/date.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/date/date_repeat_field/date_repeat_field.css?otqov2");
@import url("https://www.catalunyareligio.cat/modules/field/theme/field.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.css?otqov2");
@import url("https://www.catalunyareligio.cat/modules/node/node.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/simpleads/css/simpleads.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_order/uc_order.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_product/uc_product.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ubercart/uc_store/uc_store.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/video_filter/video_filter.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/views/css/views.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/ckeditor/css/ckeditor.css?otqov2");
</style>
<style>
@import url("https://www.catalunyareligio.cat/sites/all/modules/ctools/css/ctools.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/lightbox2/css/lightbox.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/panels/css/panels.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/stickynav/css/stickynav.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/taxonomy_access/taxonomy_access.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/forward/forward.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/print/print_ui/css/print_ui.theme.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/responsive_menus/styles/responsive_menus_simple/css/responsive_menus_simple.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/libraries/fontawesome/css/font-awesome.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/modules/quicktabs/css/quicktabs.css?otqov2");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.css" media="all" />
<style>
@import url("https://www.catalunyareligio.cat/sites/all/themes/bootstrap/css/3.3.5/overrides.min.css?otqov2");
@import url("https://www.catalunyareligio.cat/sites/all/themes/catrelibootstrap/css/style.css?otqov2");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.catalunyareligio.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.catalunyareligio.cat/misc/drupal.js?otqov2"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.js"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/catreli_portada/js/catreli_actualitat_streaming.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsapp-button.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/bootstrap/js/misc/_progress.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/default/files/languages/es_OOSU-UWvScIroKAOg8CG98vcwUEgnc_LzpeVd4OJw8s.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox_load.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/colorbox/js/colorbox_inline.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jcaption/jcaption.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/auto_image_handling.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox_video.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox.js?1504087491"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/stickynav/js/stickynav.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsappshare.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/twitter_button.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/facebook_like.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/responsive_menus/styles/responsive_menus_simple/js/responsive_menus_simple.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/google_analytics/googleanalytics.js?otqov2"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10699252-1", {"cookieDomain":"auto"});ga("set", "page", "\/ca\/13tv-capellans-tarragona-agressivitat");ga("send", "pageview");</script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/quicktabs/js/quicktabs.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/catrelibootstrap/js/scripts.js?otqov2"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-219778 node-type-articles i18n-es">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>    
  </div>
    <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    		<section id="seccio-anunci-fila-0">
			  <div class="region region-anunci-fila-0">
    <section id="block-views-60d4b9e79a4f796e43096563651d9c52" class="block block-views clearfix">

      
  <div class="view view-catrelibootstrap-anuncis view-id-catrelibootstrap_anuncis view-display-id-anuncis_fila_0 anuncis-1300x180 view-dom-id-fcca8720e3286b39581809cc89acf2ab">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-anuncis_fila_0238"><div class="item-0 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.iqs.edu&amp;nid=186039&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186039-IQS Capçalera G"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci1300x180/public/2017cat-religio-banner_1.gif?itok=c29JwdkR" alt="" /></a>    
          

  </div><div class="item-1 item-even">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.sagradafamilia.cat&amp;nid=186040&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186040-Sagrada Família Capçalera G"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci1300x180/public/2017sagradafamilia_8.gif?itok=N246pZ80" alt="" /></a>    
          

  </div><div class="item-2 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.bonfutur.com/&amp;nid=186041&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186041-Blanquerna Capçalera G"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci1300x180/public/2017blanquerna1.gif?itok=2RGxsiLf" alt="" /></a>    
          

  </div></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
			<div id="fons-anunci" style="height:40px; width:100%; margin-top:-40px; position:absolute; z-index:888; left:0px;"></div>
		</section> 
		  	  	
      
    		<section id="seccio-header">
			  <div class="region region-header">
    <section id="block-block-40" class="block block-block clearfix">

        <h2 class="block-title">menu</h2>
    
  	

<div id="barra-navegacio">
<div id="logotip-barra"><div class="logotip-barra-content"><a href="/" title="Catalunya Religió"><img src="/sites/default/files/imatges/logotip-blanc-header.png" alt="Catalunya Religió" /></a></div></div>
<div id="items-menu">
<ul id="item-lavanguardia"><li><a href="http://www.lavanguardia.com/" title="La Vanguardia" target="_blank" style="color:#8f8f8f">LA VANGUARDIA</a></li></ul>
<ul id="item-pagines">
	
	<li><a href="/es/node/17024" title="¿Quiénes somos?">QUIÉNES SOMOS?</a></li>
</ul>
<span class="item-text">SEGUIU-NOS:</span>
<ul id="item-xarxes">
	<li><a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
	<li><a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
	<li><a class="icon-mas" href="#"><i class="fa fa-plus"></a></i>
	 <ul>
        <li><a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank"><i class="fa fa-youtube"></i></a></li>
        <li><a class="icon-instagram" href="https://www.instagram.com/catreligio/" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li><a class="icon-rss" href="/rss.xml" title="Rss" target="_blank"><i class="fa fa-rss"></i></span></a></li>	
	 </ul>
    </li>
</ul>	

			<ul id="item-subscricio"><li><a class="icon-newsletter" href="/node/215509" title="Apunteu-vos al butlletí gratuït"><i class="fa fa-envelope-o"></i></a></li></ul>
			
	
<div id='text-butlleti-es'></div>
<ul id="item-search"><li><a class="icon-search" href="#" title="Cerqueu continguts"><i class="fa fa-search"></i></a>
	<ul id="item-cercador">
		<li class="barra-cercador">
			<div class='items-title items-subtitle'><br />Buscar</div>	
			<form action="/cercador" method="get" id="search-block-form" accept-charset="UTF-8">
				<input title="Introduïu els termes que voleu cercar." id="edit-search-block-form--2" name="title" value="" size="15" maxlength="128" class="form-text" type="text">
				<input id="boto-submit-cercador" value="Buscar" class="form-submit" type="submit">
			</form>
		</li>
	</ul>
</li></ul>


	<ul id="item-user"><li><a class="icon-user" href="/user" title="Entreu o registreu-vos"><i class="fa fa-user"></i></a></li></ul>


<ul class="language-switcher-locale-url"><li class="ca first"><a href="/ca/13tv-capellans-tarragona-agressivitat" class="language-link" xml:lang="ca" hreflang="ca" title="Capellans de Tarragona denuncien &quot;l&#039;agressivitat dels tertulians&quot; de 13TV">CA</a></li>
<li class="es last active"><a href="/es/13tv-sacerdotes-tarragona-agresividad" class="language-link active" xml:lang="es" hreflang="es" title="Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos&quot; de 13TV">ES</a></li>
</ul><!--
<ul id="item-language">
	

	
		<li><a class="icon-language-ca" href="/es" title="Català"><span>CA</span></a></li>
	</ul>
-->

		</li>
</ul>


<ul id="item-altres">
	<li><a  class="icon-menu" href="#" title="Continguts"><i class="fa fa-bars"></i></a>
		<ul id="item-altres-contingut">
				<li class='llista-seccions'><div id='links-seccions'><div class='items-title'>seccions</div><div class='items-term'>
				<br /><a href="/actualitat" title="Notícies">Notícies</a>
				<br /><a href="/recull-de-noticies" title="Selección de noticias">Selección de noticias</a>
				<br /><a href="/totselsblocs" title="Panoràmica">Panoràmica</a>
				<br /><a href="/esdeveniments" title="Agenda">Agenda</a>
				<br /><a href="/veurelafe" title="Ver la fe">Ver la fe</a>
				<br /><a href="/monografics" title="Monogràfics">Monogràfics</a>
				<br /><a href="/propostes" title="Propostes">Propostes</a>
				</div></div></li>										
				
									
			
					
<li class="llista-seccions"><div id="links-tematica"><div class="items-title">temes</div><div class="items-term"><br><a href="/ca/etiqueta/accio-social-1" title="Acció Social" class="link-term">Acció Social</a><br><a href="/ca/etiqueta/educacio-9" title="Educació" class="link-term">Educació</a><br><a href="/ca/etiqueta/espiritualitat-4" title="Espiritualitat" class="link-term">Espiritualitat</a><br><a href="/ca/etiqueta/vida-religiosa-5" title="Vida Religiosa" class="link-term">Vida Religiosa</a><br><a href="/ca/etiqueta/laicat-1" title="Laïcat" class="link-term">Laïcat</a><br><a href="/ca/etiqueta/episcopat" title="Episcopat" class="link-term">Episcopat</a><br><a href="/ca/etiqueta/clergat-0" title="Clergat" class="link-term">Clergat</a><br><a href="/ca/etiqueta/joves-12" title="Joves" class="link-term">Joves</a><br><a href="/ca/etiqueta/actes-0" title="Actes" class="link-term">Actes</a><br><a href="/ca/etiqueta/pensament-0" title="Pensament" class="link-term">Pensament</a><br><a href="/ca/etiqueta/teologia-2" title="Teologia" class="link-term">Teologia</a><br><a href="/ca/etiqueta/cultura-art" title="Cultura i art" class="link-term">Cultura i art</a><br><a href="/ca/etiqueta/tradicions-0" title="Tradicions" class="link-term">Tradicions</a><br><a href="/ca/etiqueta/societat-1" title="Societat" class="link-term">Societat</a><br><a href="/ca/etiqueta/politica-17" title="Política" class="link-term">Política</a><br><a href="/ca/etiqueta/comunicacio-1" title="Comunicació" class="link-term">Comunicació</a><br><a href="/ca/etiqueta/religions-0" title="Religions" class="link-term">Religions</a><br><a href="/ca/etiqueta/papa-francesc-20" title="Papa Francesc" class="link-term">Papa Francesc</a><br><a href="/ca/etiqueta/bones-noticies" title="Bones notícies" class="link-term">Bones notícies</a></div></div></li>			<li class="llista-seccions"><div id="links-territoris"><div class="items-title">territoris</div><div class="items-term"><br><a href="/ca/etiqueta/barcelona-3" title="Barcelona" class="link-term">Barcelona</a><br><a href="/ca/etiqueta/girona-6" title="Girona" class="link-term">Girona</a><br><a href="/ca/etiqueta/lleida-2" title="Lleida" class="link-term">Lleida</a><br><a href="/ca/etiqueta/solsona-2" title="Solsona" class="link-term">Solsona</a><br><a href="/ca/etiqueta/sant-feliu-2" title="Sant Feliu" class="link-term">Sant Feliu</a><br><a href="/ca/etiqueta/tarragona-3" title="Tarragona" class="link-term">Tarragona</a><br><a href="/ca/etiqueta/terrassa-1" title="Terrassa" class="link-term">Terrassa</a><br><a href="/ca/etiqueta/tortosa-2" title="Tortosa" class="link-term">Tortosa</a><br><a href="/ca/etiqueta/urgell-2" title="Urgell" class="link-term">Urgell</a><br><a href="/ca/etiqueta/vic-2" title="Vic" class="link-term">Vic</a><br><a href="/ca/etiqueta/tarraconense-4" title="Tarraconense" class="link-term">Tarraconense</a><br><a href="/ca/etiqueta/vatica-2" title="Vaticà" class="link-term">Vaticà</a><br><a href="/ca/taxonomy/term/95714" title="Altres" class="link-term">Altres</a></div></div></li>			
		</ul>
		
		 
	</li>
</ul>


</div>
</div>
</section>
  </div>
		</section>
	  


      
    </header>

<div class="main-container container-fluid">    
    		<section id="seccio-page_top">
			  <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
		</section>
		
	
	<div class='region headerpage'>
	              <a id="main-content"></a>

                                      		
                  <div class="page-header"><h1>
      Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos&quot; de 13TV        </h1></div>
                  
	</div>
	
	           
	
	
	
	<div  id="contingut" class='region'>
		<section>
							<section id="seccio-content" class="col-sm-9">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-219778" class="node node-articles node-promoted clearfix">
    <header>
                    <span class="submitted">
                  <div class='submitted-meta'>Por Catalunya Religió. Mié, 30/08/2017</div>    </span>
           
          
      
  </header>
    
  <div class='bottom-header'></div><div class="article-imatge"><img class="caption img-responsive" title="" src="https://www.catalunyareligio.cat/sites/default/files/styles/imatge3x3/public/aldia13tv.jpg?itok=SrYtZiJ5" width="968" height="564" alt="" /></div>  <div class="article-columna col-xs-3 col-sm-3 col-md-3 col-lg-3">	  
	  <div class='info-butlleti'>
		  
		  
		  <table style="width:100%;">
		  <tbody>
		  <tr>
			  <td class="td-col01">			  
				<div class="text-info">
					<div class="text-01">
						<p>Voleu rebre les notícies?</p>					</div>
					<div class="text-02">
						<p>Subscriviu-vos al butlletí gratuït</p>					</div>
					<div class='button'>
											
						<a href="/node/215509" title="Quiero recibir el boletín">Quiero recibir el boletín</a>
											</div>
				</div> 			  
			  </td>
			  <td class="td-col02">
				<div class='xarxes-icones-vertical'><ul><li><a class='icon-twitter' href='http://twitter.com/share?url=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad&text=Sacerdotes%20de%20Tarragona%20denuncian%20%22la%20agresividad%20de%20los%20tertulianos%22%20de%2013TV' title='Compartiu aquesta pàgina al Twitter' target='_blank'><i class='fa fa-twitter'></i></a></li><li><a class='icon-facebook' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad&t=Sacerdotes+de+Tarragona+denuncian+%22la+agresividad+de+los+tertulianos%22+de+13TV' title='Compartiu aquesta pàgina al Facebook' target='_blank'><i class='fa fa-facebook'></i></a></li><li><a class='icon-whatsapp' data-href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad' data-action='share/whatsapp/share' data-text='Sacerdotes de Tarragona denuncian "la agresividad de los tertulianos" de 13TV' href='whatsapp://send?text=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad' title=''Envieu aquesta pàgina per Whatsapp'' target='_blank'><i class='fa fa-whatsapp'></i></a></li><li><a class='icon-plus' href='#' title='més'><i class='fa fa-plus'></i></a><ul><li><a class='icon-file-pdf-o' href='/printpdf/node/219778' title='Veieu aquesta pàgina en format PDF' target='_blank'><i class='fa fa-file-pdf-o'></i></a></li><li><a class='icon-print' href='/print/node/219778' title='Veieu aquesta pàgina en format Impressió' target='_blank'><i class='fa fa-print'></i></a></li><li><a class='icon-envelope-o' href='/forward?path=node/219778' title='Envieu aquesta pàgina per email' target='_blank'><i class='fa fa-envelope-o'></i></a></li></ul></li></ul></div>			  </td>
		  </tr>		  
		  </tbody>
		  </table>
		
	   
	      
	  </div>
	  
	 
		 		<div class="per-saber-ne-mes">
		  <h2>Per saber-ne més</h2>
		  <div class="per-saber-ne-mes-contingut">
		  <h3>Enllaços relacionats</h3><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/bisbes-catalans-contra-13tv-greu-escandol" title="Els bisbes catalans, contra 13TV: “un greu escàndol”" target="_blank" class="ext relation-content">Els bisbes catalans, contra 13TV: “un greu escàndol”</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/13tv-escandol-cristians-agnostics-ateus" title="13TV, un escàndol per cristians, agnòstics i ateus" target="_blank" class="ext relation-content">13TV, un escàndol per cristians, agnòstics i ateus</a></div><div class='link'> - <a href="https://www.catalunyareligio.cat/ca/articles/conferencia-episcopal-cobreix-majoria-perdues" title="La Conferència Episcopal cobreix la majoria de pèrdues milionàries de 13TV" target="_blank" class="ext relation-content">La Conferència Episcopal cobreix la majoria de pèrdues milionàries de 13TV</a></div>				</div>
			</div>
	   		
  </div>
  <div class="cos col-xs-9 col-sm-9 col-md-9 col-lg-9">	  

	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>(<em>Jordi Llisterri-CR</em>) "No podem callar més davant les opinions que, nit rere nit, s'expressen en les tertúlies de 13tv". Així justifiquen la carta oberta que 26 capellans diocesans de Tarragona han enviat aquesta setmana al president de la Conferència Episcopal Espanyola, el cardenal <strong>Ricardo Blázquez</strong>. Els sacerdots denuncien que des de la cadena de televisió propietat dels bisbes espanyols "es continuen fomentant els sentiments contraris al respecte, la tolerància, el diàleg i la solidaritat". I, especialment, lamenten que "en aquests últims dies, després dels atemptats a Catalunya, l'agressivitat dels tertulians i dels responsables del programa, si cap, s'ha fet encara més gran".</p>
<p>Els capellans que signen la carta representen gairebé la meitat del clergat amb responsabilitats pastorals a l'arxidiòcesi. Alguns tenen responsabilitats diocesanes i altres són rectors de parròquies de diversos punts del territori de l'arquebisbat de Tarragona.</p>
<p>En la carta oberta adreçada al cardenal Blázquez demanen que, "sense dilació i amb valentia, corregeixin o suprimeixin els programes de tertúlia en 13tv, que tant de mal fan a la convivència". Uns programes que " embruten la imatge de l'Església Catòlica que sempre ha de fomentar el diàleg sincer i fructífer".</p>
<p>Els capellans que signen la carta demanen que els bisbes apliquin a 13TV <a href="http://www.arquebisbattarragona.cat/documents/santa-seu/index.php?arxiu=fitxa_doc_papa&amp;idnoticia=17371&amp;buscador_noticies=" target="_blank">les paraules</a> del papa <strong>Francesc</strong> en les que convida els comunicadors a exercir la seva tasca "de forma constructiva rebutjant els prejudicis contra els altres", i que fomentin "una cultura de la trobada"". D'altra banda, la cadena televisiva porta anys generant <a href="https://www.catalunyareligio.cat/ca/articles/conferencia-episcopal-cobreix-majoria-perdues" target="_blank">pèrdues </a>milionàries que cobreix la Conferència Episcopal Espanyola.</p>
<p>La carta recorda que a l'octubre de 2013 els bisbes catalans ja van fer <a href="https://www.catalunyareligio.cat/ca/bisbes-catalans-contra-13tv-greu-escandol" target="_blank">una nota</a> conjunta sobre 13TV en la que denunciaven que era "un greu escàndol" que "en alguns dels seus informatius i tertúlies, s'opti pel menyspreu, la desqualificació i fins i tot l'insult". Una situació que els capellans que s'han adreçat ara al president de Conferència Episcopal Espanyola creuen que no s'ha corregit, i que s'ha fet més visible els darrers dies arran dels atemptats a Barcelona i a Cambrils, població que forma part de l'arquebisbat de Tarragona.</p>
<p>Aquest és el text de la carta.</p>
<p> </p>
<p><strong>Carta abierta al cardenal Ricardo Blázquez, presidente de la CEE</strong></p>
<p>Estimado Sr. Cardenal, los abajo firmantes somos sacerdotes de la archidiócesis de Tarragona que, habiendo escuchado repetidamente las quejas de muchos de nuestros fieles, queremos decirle, con todo el respeto pero también con toda la contundencia, que no podemos callar más ante las opiniones que, noche tras noche, se vierten en las tertulias de 13tv.</p>
<p>En octubre de 2013, los obispos con sede en Cataluña ya manifestaron públicamente: «creemos que produce un grave escándalo en muchos miembros de la comunidad católica de nuestras Diócesis y también en nosotros mismos, el hecho de que el Canal de televisión 13tv, que ha de respetar a las personas y a las instituciones según su ideario, en algunos de sus informativos y tertulias, opte por el desprecio, la descalificación e incluso el insulto».</p>
<p>Han pasado cuatro años de aquella declaración de nuestros obispos pero en las tertulias de este canal de televisión, ligado a la Conferencia Episcopal Española, se continúan fomentando los sentimientos contrarios al respeto, la tolerancia, el diálogo y la solidaridad. En estos últimos días, tras los atentados en Catalunya, la agresividad de los tertulianos y de los responsables del programa, si cabe, se ha hecho todavía mayor.</p>
<p>Por eso le pedimos que, sin dilación y con valentía, corrijan o supriman los programas de tertulia en 13tv, que tanto daño hacen a la convivencia y ensucian la imagen de la Iglesia Católica que siempre debe fomentar el diálogo sincero y fructífero.</p>
<p>Deseamos que en 13tv se atiendan las palabras del papa <strong>Francisco </strong>en el mensaje de este año en ocasión de la Jornada Mundial de las Comunicaciones Sociales, cuando pedía a los comunicadores ejercer su labor «de forma constructiva rechazando los prejuicios contra los demás», y siguiendo un modelo que «fomente una cultura del encuentro que ayude a mirar la realidad con auténtica confianza».</p>
<p>Le saludamos en espíritu de comunión eclesial.</p>
<p><em>Tarragona, 29 de agosto de 2017</em></p>
<p> </p>
<p><strong>Carta oberta al cardenal Ricardo Blázquez, president de la CEE </strong></p>
<p>Benvolgut Sr. Cardenal, els sotasignats som sacerdots de l'arxidiòcesi de Tarragona que, havent escoltat repetidament les queixes de molts dels nostres fidels, volem dir-li, amb tot el respecte però també amb tota la contundència, que no podem callar més davant les opinions que, nit rere nit, s'expressen en les tertúlies de 13tv. </p>
<p>A l'octubre de 2013, els bisbes amb seu a Catalunya ja van manifestar públicament: «creiem que produeix un greu escàndol en molts membres de la comunitat catòlica de les nostres Diòcesis i també en nosaltres mateixos, el fet que el Canal de televisió 13tv, que ha de respectar les persones i les institucions segons el seu ideari, en alguns dels seus informatius i tertúlies, opti pel menyspreu, la desqualificació i fins i tot l'insult».</p>
<p>Han passat quatre anys d'aquella declaració dels nostres bisbes però en les tertúlies d'aquest canal de televisió, lligat a la Conferència Episcopal Espanyola, es continuen fomentant els sentiments contraris al respecte, la tolerància, el diàleg i la solidaritat. En aquests últims dies, després dels atemptats a Catalunya, l'agressivitat dels tertulians i dels responsables del programa, si cap, s'ha fet encara més gran.</p>
<p>Per això li demanem que, sense dilació i amb valentia, corregeixin o suprimeixin els programes de tertúlia en 13tv, que tant de mal fan a la convivència i embruten la imatge de l'Església Catòlica que sempre ha de fomentar el diàleg sincer i fructífer.</p>
<p>Desitgem que a 13tv s'escoltin les paraules del papa <strong>Francesc </strong>en el missatge d'aquest any en ocasió de la Jornada Mundial de les Comunicacions Socials, quan demanava als comunicadors exercir la seva labor «de forma constructiva rebutjant els prejudicis contra els altres», i seguint un model que «fomenti una cultura de la trobada que ajudi a mirar la realitat amb autèntica confiança».</p>
<p>El saludem en esperit de comunió eclesial.</p>
<p><em>Tarragona, 29 d'agost de 2017</em></p>
</div></div></div>		   
		   <footer>
			   <div class='categories'><div class='field field-type-taxonomy-term-reference field-label-inline clearfix'><div class='field-items'><a href="/es/etiqueta/13tv-1">13TV</a>, <a href="/es/etiqueta/escandol">escàndol</a>, <a href="/es/etiqueta/tertulies">tertúlies</a>, <a href="/es/etiqueta/ricado-blazquez">Ricado Blázquez</a>, <a href="/es/etiqueta/conferencia-episcopal-espanyola-3">Conferència Episcopal Espanyola</a>, <a href="/es/etiqueta/tarragona-3">Tarragona</a>, <a href="/es/etiqueta/episcopat">Episcopat</a>, <a href="/es/etiqueta/clergat-0">Clergat</a>, <a href="/es/etiqueta/societat-1">Societat</a>, <a href="/es/etiqueta/politica-17">Política</a>, <a href="/es/etiqueta/comunicacio-1">Comunicació</a></div></div></div><div class='xarxes-icones'><div class='icon-esquerra'><a class='icon-file-pdf-o' href='/printpdf/node/219778' title='Veieu aquesta pàgina en format PDF' target='_blank'><i class='fa fa-file-pdf-o'></i></a><a class='icon-print' href='/print/node/219778' title='Veieu aquesta pàgina en format Impressió' target='_blank'><i class='fa fa-print'></i></a></div><div class='icon-dreta'><span class='label-comparteix'>compartiu-ho: </span><a class='icon-envelope-o' href='/forward?path=node/219778' title='Envieu aquesta pàgina per email' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-envelope-o fa-stack-1x fa-inverse'></i></span></a><a class='icon-whatsapp' data-href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad' data-text='Sacerdotes de Tarragona denuncian "la agresividad de los tertulianos" de 13TV' href='https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividadwhatsapp://send?text=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad' title=''Envieu aquesta pàgina per Whatapp'' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-whatsapp fa-stack-1x fa-inverse'></i></span></a><a class='icon-twitter' href='http://twitter.com/share?url=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad&text=Sacerdotes%20de%20Tarragona%20denuncian%20%22la%20agresividad%20de%20los%20tertulianos%22%20de%2013TV' title='Compartiu aquesta pàgina al Twitter' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-twitter fa-stack-1x fa-inverse'></i></span></a><a class='icon-facebook' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catalunyareligio.cat%2Fes%2F13tv-sacerdotes-tarragona-agresividad&t=Sacerdotes+de+Tarragona+denuncian+%22la+agresividad+de+los+tertulianos%22+de+13TV' title='Compartiu aquesta pàgina al Facebook' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-facebook fa-stack-1x fa-inverse'></i></span></a></div></div><div class='xarxes-text'><a class='icon-info' href='' title='Ajuda'ns' target='_blank'><span class='fa-stack fa-lg'><i class='fa fa-circle fa-stack-2x'></i><i class='fa fa-info fa-stack-1x fa-inverse'></i></span></a><span class='label-aportacio'>Us ha agradat? <a href='/es/node/149830' title='Ajudeu-nos a continuar amb una petita aportació'>Ajudeu-nos a continuar amb una petita aportació</a></span></div><div class="fb-social-comments-plugin">
  <fb:comments  numposts="10" width="615" colorscheme="light" migrated="0" href="https://www.catalunyareligio.cat/es/13tv-sacerdotes-tarragona-agresividad"></fb:comments>
</div>

			</footer>
		  
  </div>
</article>

</section>
  </div>
				</section>
			
						  <aside id="seccio-sidebar_second" class="col-sm-3" role="complementary">
				  <div class="region region-sidebar-second">
    <section id="block-views-c767c29e7bd87d62deccd05bb2bd2875" class="block block-views clearfix">

        <h2 class="block-title">Agenda</h2>
    
  <div class="view view-catrelibootstrap-portada-agenda view-id-catrelibootstrap_portada_agenda view-display-id-agendapagines agendainterior-columna view-dom-id-482bd9a975886e37c05856ca6dc96ebd">
            <div class="view-header">
      <ul class='quicktabs-tabs'>
<li class="active"><a href="#" title="destacat">destacat</a></li>
<li><a href="/esdeveniments" title="tot">tot</a></li>
</ul>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">30/08/2017 (Todo el día)</span></span> / <span class="esdeveniment-categoria">Exercicis espirituals/ Recés</span></div>
	  <div class="esdeveniment-lloc">Vimbodí</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/retrobar-se-lessencial">Retrobar-se amb l&#039;essencial.</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">30/08/2017 10:30</span></span> / <span class="esdeveniment-categoria">Conferència, Jornada</span></div>
	  <div class="esdeveniment-lloc">Seu d&#039;Urgell, la</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/jornades-teologia">Jornades de Teologia</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">01/09/2017 19:00</span></span> / <span class="esdeveniment-categoria">Exercicis espirituals/ Recés</span></div>
	  <div class="esdeveniment-lloc">Manresa</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/ejercicios-espirituales-en-cueva-manresa-1">Ejercicios Espirituales en la Cueva de Manresa</a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="esdeveniment-summary">
	<div class="esdeveniment-meta">
	  <div class="esdeveniment-datacategoria"><span class="esdeveniment-data"><span class="date-display-single">01/09/2017 19:00</span></span> / <span class="esdeveniment-categoria">Exercicis espirituals/ Recés</span></div>
	  <div class="esdeveniment-lloc">Manresa</div>
	</div>
	<div class="esdeveniment-titol"><a href="/es/agenda/ejercicios-mes-en-cueva-manresa">Ejercicios de Mes en la Cueva de Manresa</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <span class='text-bottom'>Creeu un esdeveniment</span>
<a href="/node/add/esdeveniment" class='icona-add-event'>
<span class="fa-stack fa-lg">
  <i class="fa fa-square fa-stack-2x"></i>
  <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
</span>
</a>
<a href="/esdeveniments"  class='icona-veure-agenda'>
<span class="fa-stack fa-lg">
  <i class="fa fa-square fa-stack-2x"></i>
  <i class="fa fa-search fa-stack-1x fa-inverse"></i>
</span>
</a>    </div>
  
  
</div>
</section>
<section id="block-quicktabs-el-m-s-vist-columna" class="block block-quicktabs clearfix">

        <h2 class="block-title">El més vist</h2>
    
  <div  id="quicktabs-el_m_s_vist_columna" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active"><a href="/es/13tv-sacerdotes-tarragona-agresividad?qt-el_m_s_vist_columna=0#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-0" class="active">avui</a></li>
<li><a href="/es/13tv-sacerdotes-tarragona-agresividad?qt-el_m_s_vist_columna=1#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-1" class="active">setmana</a></li>
<li><a href="/es/13tv-sacerdotes-tarragona-agresividad?qt-el_m_s_vist_columna=2#qt-el_m_s_vist_columna" id="quicktabs-tab-el_m_s_vist_columna-2" class="active">mes</a></li>
</ul><div id="quicktabs-container-el_m_s_vist_columna" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-el_m_s_vist_columna-0" class="quicktabs-tabpage "><section id="block-views-catr-mesvist-vist-avui" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_avui view-dom-id-40f467de9950c8e54774e3d52d6d47c0">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/13tv-sacerdotes-tarragona-agresividad" class="active">Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/diari-tarragona/comunidad-islamica-valls-se-concentra-para-219722">La comunidad islámica de Valls se concentra para rechazar el terrorismo y...</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/nuvol/ramon-ribera-monje-en-camino-del-grand-tour-219712">Ramon Ribera, un monje en el camino del Grand Tour</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/diari-tarragona/comunidad-musulmana-ribera-ebro-rechaza-terrorismo-219721">La comunidad musulmana de la Ribera de Ebro rechaza el terrorismo en un...</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/segre/actor-se-desnuda-ante-pantocrator-del-mnac-219725">Un actor se desnuda ante el Pantocrátor del MNAC</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/manana/padre-botam-ganador-del-premio-olivera-dor-al-219728">El Padre Botam, ganador del premio Olivera d&#039;Or al Borgenc del 2016</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/diari-girona/atascada-en-viladamat-recuperacion-del-ultimo-gran-219717">Atascada en Viladamat la recuperación del último gran conjunto románico...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/9nou/comunidad-musulmana-vic-se-concentra-contra-219730">La comunidad musulmana de Vic se concentra contra el terrorismo</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div  id="quicktabs-tabpage-el_m_s_vist_columna-1" class="quicktabs-tabpage quicktabs-hide"><section id="block-views-catr-mesvist-vist-setmana" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_setmana view-dom-id-179654c7902f41b225f51e097d5e615a">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/13tv-sacerdotes-tarragona-agresividad" class="active">Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/diari-girona/dolors-bramon-no-son-estado-tampoco-siguen-219605">Dolors Bramon: &quot;No son un Estado y tampoco siguen la doctrina del...</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/roca-caverna-219598">La roca y la caverna</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/nuvol/ramon-ribera-monje-en-camino-del-grand-tour-219712">Ramon Ribera, un monje en el camino del Grand Tour</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/vanguardia/junqueras-se-reune-mas-dos-horas-con-abad-219622">Junqueras se reúne más de dos horas con el abad de Montserrat</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/vanguardia/falsos-imanes-219689">Falsos imanes</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/ara/aqui-en-cataluna-siempre-sere-moro-mierda-219687">&quot;Aquí en Cataluña siempre seré un moro de mierda&quot;</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/vanguardia/nihilismo-por-antoni-puigverd-219693">Nihilismo, por Antoni Puigverd</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div  id="quicktabs-tabpage-el_m_s_vist_columna-2" class="quicktabs-tabpage quicktabs-hide"><section id="block-views-catr-mesvist-vist-mes" class="block block-views clearfix">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_mes view-dom-id-5a5c47025b504c7d97fe9db19088f9b1">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/13tv-sacerdotes-tarragona-agresividad" class="active">Sacerdotes de Tarragona denuncian &quot;la agresividad de los tertulianos...</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/quedarse-sin-alma">Quedarse sin alma</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/banquete-los-panes-219217">El banquete de los panes</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/324cat/miriam-hatib-tenemos-hacer-autocritica-todos-219557">Míriam Hatib: &quot;Tenemos que hacer autocrítica todos, instituciones y...</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/decision-fragilidad-219311">Decisión y fragilidad</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/nacio-digital/comunidad-musulmana-manresa-procuro-expulsion-iman-219534">La comunidad musulmana de Manresa procuró la expulsión de un imán...</a></span>  </span>          </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/blog/mirant-text/pasad-entrad-219396">Pasad y entrad</a></span>  </span>          </td>
                  <td class="col-2 col-last">
              
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/recull/ara/iglesia-plural-ve-desafortunada-intervencion-del-219460">Iglesia Plural ve &quot;desafortunada&quot; la intervención del cardenal...</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div>
</section>
  </div>
			  </aside>  <!-- /#sidebar-second -->
				
		</section>
	</div>	
    		<section id="seccio-page_bottom">
					</section>
		
	
	
			<section id="seccio-anunci-fila-5">
			  <div class="region region-anunci-fila-5">
    <section id="block-views-191aa928aa540dbaf123138496dd684a" class="block block-views clearfix">

      
  <div class="view view-catrelibootstrap-anuncis view-id-catrelibootstrap_anuncis view-display-id-anuncis_fila_5 anuncis-300x170 view-dom-id-1de1d0a8d6cedda0d42d0b35f4636153">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-anuncis_fila_5238"><div class="item-0 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.cpl.es&amp;nid=186293&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186293-CPL"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/cpllogo.jpg?itok=IC_ECKfo" width="300" height="170" alt="" /></a>    
          

  </div><div class="item-1 item-even">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.triaescolacristiana.cat&amp;nid=186023&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-186023-Escola Cristiana"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/2017fecc300x170.jpg?itok=cW8SfRNv" width="300" height="170" alt="" /></a>    
          

  </div><div class="item-2 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.escolacristiana.org/fitxers/Oferta_EP_2016_17_EscolaCristianaCatalunya.pdf&amp;nid=217183&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-217183-FP"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/fp2017.jpg?itok=f3IauDZ9" width="300" height="170" alt="" /></a>    
          

  </div><div class="item-3 item-even">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=http://www.claret.cat/ca/els-mes-venuts&amp;nid=193763&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-193763-Claret Venuts"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/2017claret0.jpg?itok=I4X7EecA" width="300" height="170" alt="" /></a>    
          

  </div><div class="item-4 item-odd">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=https://www.peretarres.org/wps/wcm/connect/peretarres_ca/peretarres/home/la_fundacio/donatius/projectes/beques_estiu&amp;nid=69701&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-69701-FPT beques"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/2017beques300x170.jpg?itok=p4x6-AX3" width="300" height="170" alt="" /></a>    
          

  </div><div class="item-5 item-even">  
          <a target="_blank" href="https://www.catalunyareligio.cat/link_click_count?url=https://www.granrecollidadellet.cat/&amp;nid=217601&amp;utm_source=anuncis&amp;utm_medium=banner&amp;utm_campaign=Anunci-217601-Llet La Caixa"><img class="img-responsive" src="https://www.catalunyareligio.cat/sites/default/files/styles/anunci300x170/public/300x250_cat.gif?itok=7A2shDS_" alt="" /></a>    
          

  </div></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-48" class="block block-block clearfix">

      
  <div class="col-lg-3 widget-zoomin">
    <iframe name="zoomincntplayer" src="https://blackbird.zoomin.tv/Players/.pla?pid=catreligioacpgcatdp&cat=Curiositats,Economia,Internacional,Nacional,Tecnologia&w=300&h=410" scrolling="no"  height="410" width="300" frameborder="0" ALLOWTRANSPARENCY></iframe>
</div>


<div class="col-lg-3 widget-facebook">
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCatalunyaReligio.cat%2F&tabs=timeline&width=300&height=410&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="410" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>

<div class="col-lg-3 widget-twitter">
	<a class="twitter-timeline"  href="https://twitter.com/catreligio/lists/catreligi" data-widget-id="564055098083803136">Tuits des de https://twitter.com/catreligio/lists/catreligi</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>          
          
<div class="col-lg-3 widget-youtube">
	<iframe width="300" height="205" src="https://www.youtube.com/embed/videoseries?list=PL1zS1wmsQWSizMS5pSjzENwf0uX5IXVmV" frameborder="0" allowfullscreen></iframe>
	<iframe width="300" height="205" src="https://www.youtube.com/embed/videoseries?list=PL1zS1wmsQWShvMMbUq6DOHtidndOuiX63" frameborder="0" allowfullscreen></iframe>
</div>
</section>
  </div>
		</section> 
		 
	
</div>




<footer class="footer container-fluid">	
				<section id ="seccio-footer_2">   
				<div id="seccio-footer_2_region">
				  <div class="region region-peu-2">
    <section id="block-block-44" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 menu-footer clearfix">

        <h2 class="block-title">Catalunya Religió</h2>
    
  <ul class="menu col-lg-6" style="width:50% !important;">
	<li><a href="/actualitat" title="Actualidad">Actualidad</a></li>
	<li><a href="/recull-de-noticies" title="Selección de noticias">Selección de noticias</a></li>
	<li><a href="/esdeveniments" title="Agenda">Agenda</a></li>
	<li><a href="/totselsblocs" title="Panoràmica">Panoràmica</a></li>
</ul>
<ul class="menu col-lg-6" style="width:50% !important;">
	<li><a href="/veurelafe" title="Ver la fe">Ver la fe</a></li>
	<li><a href="/monografics">Monogràfics</a></li>
	<li><a href="/propostes" title="Propostes">Propostes</a></li>
</ul>

</section>
<section id="block-simplenews-0" class="block block-simplenews col-xs-6 col-sm-6 col-md-6 col-lg-6 clearfix">

        <h2 class="block-title">Apunteu-vos al butlletí gratuït</h2>
    
  
      <p>Seleccioneu el butlletí que voleu rebre o donar-vos de baixa.</p>
  
  <form action="/es/13tv-sacerdotes-tarragona-agresividad" method="post" id="simplenews-subscriptions-multi-block-form" accept-charset="UTF-8"><div><div id="edit-newsletters" class="form-checkboxes"><div class="form-item form-item-newsletters-785 form-type-checkbox checkbox"> <label class="control-label" for="edit-newsletters-785"><input type="checkbox" id="edit-newsletters-785" name="newsletters[785]" value="785" checked="checked" class="form-checkbox" />Butlletí </label>
</div><div class="form-item form-item-newsletters-10424 form-type-checkbox form-disabled checkbox"> <label class="control-label" for="edit-newsletters-10424"><input disabled="disabled" type="checkbox" id="edit-newsletters-10424" name="newsletters[10424]" value="10424" class="form-checkbox" />Butlletí a l&#039;aula </label>
</div></div><input type="hidden" name="form_build_id" value="form-WUmp9Ap94nNj8dO6KXytjfYBdGzkaqsoWSeeTdgUBUc" />
<input type="hidden" name="form_id" value="simplenews_subscriptions_multi_block_form" />
<div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail">Correo-e <span class="form-required" title="Este campo es obligatorio.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" /></div><button type="submit" id="edit-subscribe" name="op" value="Suscribirse" class="btn btn-default form-submit">Suscribirse</button>
<button type="submit" id="edit-unsubscribe" name="op" value="Darse de baja" class="btn btn-default form-submit">Darse de baja</button>
</div></form>
</section>
<section id="block-block-45" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 block-contactar clearfix">

        <h2 class="block-title">CONTACTE</h2>
    
  <div class="footer-email"><a href="mailto:redaccio@catalunyareligio.cat" title="Contacte">redaccio@catalunyareligio.cat</a></div>

  <div class="footer-icon"> 
	<a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
</span>
	</a>
	<a class="icon-instagram" href="https://www.instagram.com/catreligio/" title="Instagram" target="_blank">
<span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
</span>
	</a>
<a class="icon-rss" href="/rss.xml" title="Rss" target="_blank"><span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
</span></a>  </div>
</section>
  </div>
				</div>
				<div style="clear:both;"></div>
		</section>	
				<section id ="seccio-footer_3">   
				<div id="seccio-footer_3_region">
				  <div class="region region-peu-3">
    <section id="block-block-46" class="block block-block col-xs-9 col-sm-9 col-md-9 col-lg-9 clearfix">

        <h2 class="block-title">Logotip peu blanc</h2>
    
  <p><img src="https://www.catalunyareligio.cat/sites/default/files/default_images/cr-portada-logotip-footer.png" title="Catalunya Religió" /></p>

</section>
<section id="block-block-47" class="block block-block col-xs-3 col-sm-3 col-md-3 col-lg-3 clearfix">

        <h2 class="block-title">Menú peu</h2>
    
  <p>© CATALUNYA RELIGIÓ 2016</p>
<p><a href="/ca/node/1543" lang="ca" title="Avís legal">AVÍS LEGAL</a> | <a href="/ca/publicitat" lang="ca" title="Publicitat">PUBLICITAT</a> | <a href="/ca/politica-de-cookies" lang="ca" title="Política de cookies">COOKIES</a> | <a href="/ca/qui-som" lang="ca" title="Qui som">QUI SOM</a></p>

</section>
  </div>
				</div>
				<div style="clear:both;"></div>
		</section>		
		
</footer>
  <script src="https://www.catalunyareligio.cat/sites/all/libraries/owl-carousel/owl.carousel.min.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/owlcarousel/includes/js/owlcarousel.settings.js?otqov2"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/bootstrap/js/bootstrap.js?otqov2"></script>
</body>
</html>
