<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ca" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ca" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ca" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ca" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ca" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.catalunyareligio.cat/sites/all/themes/catreli/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="https://www.catalunyareligio.cat/ca/butlleti/27-01-2017-213853" rel="alternate" hreflang="ca" />
<link href="https://www.catalunyareligio.cat/es/node/213853" rel="alternate" hreflang="es" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.catalunyareligio.cat/ca/butlleti/27-01-2017-213853" />
<link rel="shortlink" href="https://www.catalunyareligio.cat/ca/node/213853" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“La pastoral ha de posar la manera de fer de Jesús a tota l’escola”" />
<meta property="og:url" content="https://www.catalunyareligio.cat/ca/butlleti/27-01-2017-213853" />
<meta property="og:updated_time" content="2017-01-27T14:31:25+01:00" />
<meta property="og:image" content="https://www.catalunyareligio.cat/" />
<meta property="og:image" content="https://www.catalunyareligio.cat/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@catreligio" />
<meta name="twitter:creator:id" content="132498165" />
<meta name="twitter:title" content="“La pastoral ha de posar la manera de fer de Jesús a tota l’escola”" />
<meta name="twitter:url" content="https://www.catalunyareligio.cat/ca/butlleti/27-01-2017-213853" />
<meta name="twitter:image" content="https://www.catalunyareligio.cat/,https://www.catalunyareligio.cat/" />
<meta property="article:published_time" content="2017-01-27T14:31:25+01:00" />
<meta property="article:modified_time" content="2017-01-27T14:31:25+01:00" />
<meta itemprop="name" content="“La pastoral ha de posar la manera de fer de Jesús a tota l’escola”" />
<meta name="dcterms.title" content="“La pastoral ha de posar la manera de fer de Jesús a tota l’escola”" />
<meta name="dcterms.creator" content="Catalunya Religió" />
<meta name="dcterms.date" content="2017-01-27T14:31+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.catalunyareligio.cat/ca/butlleti/27-01-2017-213853" />
<meta name="dcterms.language" content="ca" />
  <title>“La pastoral ha de posar la manera de fer de Jesús a tota l’escola” | CatalunyaReligió.cat</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_xAVRHQeNKmtDqngVpustekjW2fEJX1hrw0aBITuuFxM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_wrjSKzZc1ewD_WgUkgRZNT1iCnevxZwsZzFXAEJPYas.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_hM98fhgVrZ7Xamx6BU2ryxvbGN3l2ddX54H6TLJbm_s.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.catalunyareligio.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.catalunyareligio.cat/misc/drupal.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsapp-button.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/misc/progress.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/default/files/languages/ca_swt6fcAXZdxMnRyaHrw-TaF-3mt3SmKi-Ri1vGOsl-Y.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jcaption/jcaption.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/auto_image_handling.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox_video.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox.js?1485543447"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsappshare.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/simpleads/js/simpleads.cycle.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/google_analytics/googleanalytics.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?okdyzx"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10699252-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/field_group/field_group.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/quicktabs/js/quicktabs.js?okdyzx"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/catreli/js/rearrange_bloc_list.js?okdyzx"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-213853 node-type-simplenews i18n-ca section-butlleti" >
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6398301" });
</script>
<script src="http://b.scorecardresearch.com/beacon.js"></script>
<noscript>
<img src='http://b.scorecardresearch.com/p?c1=2&c2=6398301&cv=2.0&cj=1' />
</noscript>
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">
  <header class="header" id="header" role="banner">
  <div class="region region-top2">
    <div id="block-block-33" class="block block-block first odd">

      
  <a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=545990485543616&amp;redirect_uri=https%3A//www.catalunyareligio.cat/ca/fboauth/connect&amp;display=popup&amp;scope=email%2Cpublish_stream"><img src="/sites/all/themes/catreli/images/fb_login.png" alt="Facebook login" /></a>
</div>
<form action="/ca/butlleti/27-01-2017-213853?destination=node/213853" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nom d'usuari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Contrasenya <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-TNaHDOioYpDHIkqzQirJDf9GXo3VBaB2BPndql78UaE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Entra" class="form-submit" /></div></form><div class='links'><div id='nou-registre'><a href="/ca/user/register" title="Registreu-vos">Registreu-vos</a></div><div id='recordar-clau'><a href="/ca/user/password" title="Recupereu contrasenya">Recupereu contrasenya</a></div></div><div id="block-locale-language" class="block block-locale odd" role="complementary">

      
  <ul class="language-switcher-locale-url"><li class="ca first active"><a href="/ca/butlleti/27-01-2017-213853" class="language-link active" xml:lang="ca" hreflang="ca">Català</a></li>
<li class="es last"><a href="/es/node/213853" class="language-link" xml:lang="es" hreflang="es">Castellano</a></li>
</ul>
</div>
<div id="block-boost-mobile-boost-mobile-switcher" class="block block-boost-mobile last even">

      
  <a href="/ca/butlleti/27-01-2017-213853?bm_version=mobile" class="boost-mobile-switch" id="bm-switch-to-mobile">Versió Mòbil</a>
</div>
  </div>
<div id="logotip-slogan">
          <a href="/ca" title="Inici" rel="home" class="header__logo" id="logo"><img src="https://www.catalunyareligio.cat/sites/default/files/logo_0.png" alt="Inici" class="header__logo-image" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
        
                  <div class="header__site-slogan" id="site-slogan">L'actualitat religiosa des de Catalunya<br>
          <div id="banner-lavanguardia"><a href="http://www.lavanguardia.com" title="La Vanguardia" target="_blank"><img src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/logotip-lavanguardia.gif" alt="La Vanguardia" /></a></div>
          </div>
              </div>
    </div>
<div id="banners">
   <div class="region region-banner1">
    <div id="block-views-86ac7f0068360f2ee7406606d80e95bd" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-simpleads_default_block anunci-728-90 view-dom-id-114290d35cb635a9dd3ae6766fdd2774">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="186040">
    
          <a href="http://www.sagradafamilia.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/sf14_banners_cat_religio_act_ticketonline_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2" data-id="186039">
    
          <a href="http://www.iqs.edu" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/iqs2015.728_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-3 last" data-id="186041">
    
          <a href="http://www.blanquerna.edu/ca/futurs-estudiants/blanquerna-a-les-escoles" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/tallers2016.jpg" width="728" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
   <div class="region region-banner2">
    <div id="block-views-0ff3632b6fbc4d580210cfa25476644a" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_header anunci-250-90 view-dom-id-443db96c4fcdced8fdd5781141d4ce0e">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="193763">
    
          <a href="http://www.claret.cat/ca/els-mes-venuts" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/mesvenuts.gif" width="250" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2 last" data-id="186293">
    
          <a href="http://www.cpl.es" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/250x90-bcom.gif" width="250" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
</div>
 
    
  </header>

  <div id="main">
    <div id="content" class="column" role="main">
            <a id="main-content"></a>
            		  			<h1 class="page__title title" id="page-title">“La pastoral ha de posar la manera de fer de Jesús a tota l’escola”</h1>
		                                            


<article class="node-213853 node node-simplenews view-mode-full clearfix">

  
  <div class="field field-name-field-butlletidata field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">27/01/2017</div></div></div><div class="field field-name-field-lliure field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><table border="0" cellpadding="0" cellspacing="0" class="but" style="text-align: left; width: 100%; border:none;">
	<tbody>
		<tr class="odd views-row-first views-row-last" style="border:none;">
			<td colspan="2" rowspan="1" style="border:none; padding-left:10px; padding-right:10px; background-color:#ffffff;" valign="top">
			<table style="width:100%; border:none; margin:0px; padding:0px; vertical-align:top;">
				<tbody>
					<tr>
						<td style="font-size:13px; font-family: Verdana,Tahoma,Sans-Serif; font-weight:bold; color:#831418; text-align:left;">
						<p><strong>Difoneu els vostres esdeveniments a l'<a href="http://www.catalunyareligio.cat/esdeveniments" title="agenda de CatalunyaReligió">agenda de CatalunyaReligió</a>. També podeu obtenir un giny personalitzat per afegir al vostre web o blog.</strong></p>

						<div class="pas-item"><span class="num-item">1</span>. <span class="text-item"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=545990485543616&amp;redirect_uri=http%3A//www.catalunyareligio.cat/ca/fboauth/connect%3Fdestination%3Dnode%252F205966&amp;scope=email%2Cpublish_stream" title="Accediu amb el vostre Facebook">Accediu amb el vostre Facebook</a> o <a href="http://www.catalunyareligio.cat/user/register" title="Registra't al web">registreu-vos</a> a la web</span></div>

						<div class="pas-item"><span class="num-item">2</span>. <span class="text-item">Ompliu el <a href="http://www.catalunyareligio.cat/node/add/esdeveniment" title="Publica un nou esdeveniment">formulari</a></span></div>

						<div class="pas-item"><span class="num-item">3</span>. <span class="text-item">L'esdeveniment serà publicat després de ser validat per l'equip de redacció.</span></div>

						<table border="0" cellpadding="0" cellspacing="0" class="but" style="text-align: left; width: 100%; border:none;">
							<tbody>
								<tr class="odd views-row-first views-row-last" style="border:none;">
									<td colspan="2" rowspan="1" style="border:none; padding-left:10px; padding-right:10px; background-color:#ffffff;" valign="top">
									<table style="width:100%; border:none; margin:0px; padding:0px; vertical-align:top;">
										<tbody>
											<tr>
												<td style="font-size:13px; font-family: Verdana,Tahoma,Sans-Serif; font-weight:bold; color:#831418; text-align:left;">
												<table border="0" cellpadding="0" cellspacing="0" class="but" style="text-align: left; width: 100%;">
													<tbody>
														<tr class="odd views-row-first views-row-last">
															<td colspan="2" rowspan="1" style="padding-left:10px; padding-right:10px; background-color:#ffffff;" valign="top">
															<table style="width:100%; border:none; margin:0px; padding:0px; vertical-align:top;">
																<tbody>
																	<tr>
																		<td style="font-size:13px; font-family: Verdana,Tahoma,Sans-Serif; font-weight:bold; color:#831418; text-align:left;">
																		<p style="margin:1.5em 0px"><strong>Si us agrada CatalunyaReligió.cat, us necessitem.&nbsp;</strong> <strong><a href="http://www.catalunyareligio.cat/ca/articles/12646" style="color:rgb(131,20,24); text-decoration:none; outline:dotted thin" target="_blank"> Ens podeu ajudar amb una petita aportació econòmica aquí. </a></strong></p>
																		</td>
																	</tr>
																</tbody>
															</table>
															</td>
														</tr>
														<tr>
															<td>
															<p>&nbsp;</p>
															</td>
														</tr>
													</tbody>
												</table>
												</td>
											</tr>
										</tbody>
									</table>
									</td>
								</tr>
								<tr style="border:none;">
									<td colspan="2" style="height:5px; border:none;">&nbsp;</td>
								</tr>
							</tbody>
						</table>
						</td>
					</tr>
				</tbody>
			</table>
			</td>
		</tr>
		<tr style="border:none;">
			<td colspan="2" style="height:5px; border:none;">&nbsp;</td>
		</tr>
	</tbody>
</table>
</div></div></div><div class="field field-name-field-butlletiactualitat field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><table border="0" cellpadding="0" cellspacing="0" class="but" style="text-align: left; width: 100%;">
	<tbody>
		<tr>
			<td class="header-butlleti" colspan="2" height="28" rowspan="1" style="vertical-align: top; background-color:#831418; background-repeat:no-repeat; background-position:right top; color:#ffffff; height:28px; width:100%; font-weight:18px; padding-left:10px; padding-top:2px; font-family:Verdana; font-size:18px; color:#fff;">actualitat</td>
		</tr>
		<tr>
			<td colspan="2" style="height:5px;">&nbsp;</td>
		</tr>
		<tr class="odd views-row-first">
			<td style="border:none; width:150px; vertical-align: top; background-color:#ffffff;" valign="top">
			<div class="view-field-imatge actualitat"><img alt="" height="100" src="http://www.catalunyareligio.cat/sites/default/files/styles/slidernoticia/public/00peimg_3007_1.jpg?itok=-8LKYCFt" width="140" /></div>
			</td>
			<td style="border:none; vertical-align: top; padding-left:10px; padding-right:10px; background-color:#ffffff;" valign="top">
			<div class="views-field-title" style="font-size:13px; font-family: Verdana,Tahoma,Sans-Serif; font-weight:bold; color:#831418; text-align:left;"><a class="link" href="http://www.catalunyareligio.cat/ca/articles/pastoral-ha-posar-manera-fer-jesus-tota-lescola?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="“La pastoral ha de posar la manera de fer de Jesús a tota l’escola”">“La pastoral ha de posar la manera de fer de Jesús a tota l’escola”</a></div>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-meta">Dv, 27/01/2017</div>
						</td>
					</tr>
				</tbody>
			</table>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-cos">(Jordi Llisterri-CR) L’equip de pastoral no pot ser un apèndix de&nbsp;la tasca educativa. Un any més la Jornada de Pastoral Educativa que organitza la Fundació Escola Cristiana de Catalunya ha reiterat la centralitat d’aquest àmbit en el projecte educatiu del centres educatius.</div>
						</td>
					</tr>
				</tbody>
			</table>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr class="even">
			<td style="border:none; width:150px; vertical-align: top; background-color:#ffffff;" valign="top">
			<div class="view-field-imatge actualitat"><img alt="" height="100" src="http://www.catalunyareligio.cat/sites/default/files/styles/slidernoticia/public/edebe25_1.jpg?itok=_SFbLIrg" width="140" /></div>
			</td>
			<td style="border:none; vertical-align: top; padding-left:10px; padding-right:10px; background-color:#ffffff;" valign="top">
			<div class="views-field-title" style="font-size:13px; font-family: Verdana,Tahoma,Sans-Serif; font-weight:bold; color:#831418; text-align:left;"><a class="link" href="http://www.catalunyareligio.cat/ca/articles/meu-desig-es-edebe-segueixi-tocant-cor-dinfants?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="&quot;El meu desig és que Edebé segueixi tocant el cor d'infants i joves&quot;">"El meu desig és que Edebé segueixi tocant el cor d'infants i joves"</a></div>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-meta">Dv, 27/01/2017</div>
						</td>
					</tr>
				</tbody>
			</table>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-cos">(Salesians) L'Auditori&nbsp;de la ciutat de Barcelona va acollir aquest dijous&nbsp;la tarda les noces de plat</div>
						</td>
					</tr>
				</tbody>
			</table>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr class="odd">
			<td style="border:none; width:150px; vertical-align: top; background-color:#ffffff;" valign="top">
			<div class="view-field-imatge actualitat"><img alt="" height="100" src="http://www.catalunyareligio.cat/sites/default/files/styles/slidernoticia/public/150512pv013_0.jpg?itok=BhOHs7kF" width="140" /></div>
			</td>
			<td style="border:none; vertical-align: top; padding-left:10px; padding-right:10px; background-color:#ffffff;" valign="top">
			<div class="views-field-title" style="font-size:13px; font-family: Verdana,Tahoma,Sans-Serif; font-weight:bold; color:#831418; text-align:left;"><a class="link" href="http://www.catalunyareligio.cat/ca/articles/blanquerna-url-ofereix-nous-graus-en-pedagogia?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Blanquerna-URL ofereix els nous graus en Pedagogia i Gestió Esportiva">Blanquerna-URL ofereix els nous graus en Pedagogia i Gestió Esportiva</a></div>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-meta">Dv, 27/01/2017</div>
						</td>
					</tr>
				</tbody>
			</table>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-cos">(Blanquerna)&nbsp;La&nbsp;Facultat de Psicologia, Ciències de l’Educació i de l’Esport Blanquerna-URL oferirà dos nous graus per al curs 2017-18: el&nbsp;Grau en Pedagogia&nbsp;i el&nbsp;Grau en Gestió Esportiva (Sport Management).&nbsp;Els estudiants qu</div>
						</td>
					</tr>
				</tbody>
			</table>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr class="even views-row-last">
			<td style="border:none; width:150px; vertical-align: top; background-color:#ffffff;" valign="top">
			<div class="view-field-imatge actualitat"><img alt="" height="100" src="http://www.catalunyareligio.cat/sites/default/files/styles/slidernoticia/public/premis_edebe_2017.jpg?itok=Yy034uQT" width="140" /></div>
			</td>
			<td style="border:none; vertical-align: top; padding-left:10px; padding-right:10px; background-color:#ffffff;" valign="top">
			<div class="views-field-title" style="font-size:13px; font-family: Verdana,Tahoma,Sans-Serif; font-weight:bold; color:#831418; text-align:left;"><a class="link" href="http://www.catalunyareligio.cat/ca/articles/ricard-ruiz-francisco-diaz-premi-edebe-2017?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Ricard Ruiz i Francisco Díaz, Premi Edebé de Literatura Infantil i Juveni">Ricard Ruiz&nbsp;i Francisco Díaz, Premi Edebé de Literatura Infantil i Juveni</a></div>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-meta">Dij, 26/01/2017</div>
						</td>
					</tr>
				</tbody>
			</table>

			<table style="width:100%; border:none; margin:0px; padding:0px;">
				<tbody>
					<tr>
						<td style="font-size:12px; font-family: Verdana,Tahoma,Sans-Serif; color:#666666; text-align:left; vertical-align: top; " valign="top">
						<div class="views-field-cos">(Salesians)&nbsp;Ricard Ruiz Garzón&nbsp;(Barcelona, 1973), amb la novel·la&nbsp;La Immortal, i Francisco Díaz Valladares, (Villamanrique de la Condesa – Sevilla, 1950), amb la novel·la&nbsp;Rera l’ombra del bruixot, són els g</div>
						</td>
					</tr>
				</tbody>
			</table>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr>
			<td class="butlleti-mes" colspan="2" rowspan="1" style="vertical-align: top; text-align:right; padding-bottom:15px;"><a href="http://www.catalunyareligio.cat/ca/actualitat" lang="ca" title="més notícies">més notícies</a></td>
		</tr>
	</tbody>
</table>
</div></div></div><div class="field field-name-field-recullnoticies field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><table border="0" cellpadding="0" cellspacing="0" class="but" style="border:none; text-align: left; width: 100%;">
	<tbody>
		<tr>
			<td class="header-butlleti" colspan="2" height="28" rowspan="1" style="border:none; vertical-align: top; background-color:#831418; background-position:right top; color:#ffffff; height:28px; width:100%; font-weight:18px; padding-left:10px; padding-top:2px; font-family:Verdana; font-size:18px; ">recull de notícies</td>
		</tr>
		<tr>
			<td class="recull-actualitat" colspan="2" style="border:none; height:5px;">&nbsp;</td>
		</tr>
	</tbody>
</table>

<table class="views-view-grid cols-2">
	<tbody>
		<tr class="row-1 row-first">
			<td class="col-1 col-first">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/persones-lesglesia-santa-anna-voluntaris.jpg?itok=OYEABG6N" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/ara/caritas-busca-una-sortida-als-sensesostre-santa-213834?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Càritas busca una sortida per als sensesostre de Santa Anna">Càritas busca una sortida per als sensesostre de Santa Anna</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dv, 27/01/2017 | Ara</div>
			</div>
			</td>
			<td class="col-2 col-last">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/pintures_sixena_lleida.jpg?itok=tdfGHev2" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/vanguardia/veure-qui-es-capac-treure-pintures-del-mnac-213836?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="“A veure qui és capaç de treure les pintures del MNAC”">“A veure qui és capaç de treure les pintures del MNAC”</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dv, 27/01/2017 | La Vanguardia</div>
			</div>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr class="row-2">
			<td class="col-1 col-first">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/sixena_mural.jpg?itok=gBvLuNm2" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/ara/sixena-tambe-denunciara-perdua-dels-murals-labsis-213832?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Sixena també denunciarà la pèrdua dels murals de l’absis">Sixena també denunciarà la pèrdua dels murals de l’absis</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dv, 27/01/2017 | Ara</div>
			</div>
			</td>
			<td class="col-2 col-last">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/santa_anna_0.jpg?itok=QmIxuhlq" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/vanguardia/una-esglesia-indica-cami-als-albergs-municipals-213840?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Una església indica el camí als albergs municipals">Una església indica el camí als albergs municipals</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dv, 27/01/2017 | La Vanguardia</div>
			</div>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr class="row-3">
			<td class="col-1 col-first">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/fratinirenzo.jpg?itok=CAoDwAnc" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/nacional/nunci-dona-suport-unitat-despanya-213845?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="El nunci dóna suport a la unitat d'Espanya">El nunci dóna suport a la unitat d'Espanya</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dv, 27/01/2017 | El Nacional</div>
			</div>
			</td>
			<td class="col-2 col-last">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/990_1457439038torreta3.jpg?itok=WQ7Rb8th" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/nacio-digital/sant-carles-rapita-retirara-finalment-creu-213839?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Sant Carles de la Ràpita retirarà finalment la creu franquista de la Torreta">Sant Carles de la Ràpita retirarà finalment la creu franquista de la Torreta</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dv, 27/01/2017 | Nació Digital</div>
			</div>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr class="row-4">
			<td class="col-1 col-first">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/parlament_4.jpg?itok=UJq-T35T" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/vanguardia/parlament-tomba-una-proposta-laicitzar-lescola-213818?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="El Parlament tomba una proposta per laïcitzar l'escola">El Parlament tomba una proposta per laïcitzar l'escola</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dij, 26/01/2017 | La Vanguardia</div>
			</div>
			</td>
			<td class="col-2 col-last">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/ordemalta.jpg?itok=6bkp9Eq4" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/pais/crisi-lorde-malta-213820?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Crisi a l'Orde de Malta">Crisi a l'Orde de Malta</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dij, 26/01/2017 | El País</div>
			</div>
			</td>
		</tr>
		<tr>
			<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
		</tr>
		<tr class="row-5 row-last">
			<td class="col-1 col-first">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/art_sixena5_10.jpg?itok=_gl4ciru" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/vanguardia/lalcalde-sixena-imaginat-convertissim-moreneta-en-213811?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="L'alcalde de Sixena: “Imagina't que convertíssim la Moreneta en patrimoni aragonès”">L'alcalde de Sixena: “Imagina't que convertíssim la Moreneta en patrimoni aragonès”</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dij, 26/01/2017 | La Vanguardia</div>
			</div>
			</td>
			<td class="col-2 col-last">
			<div class="views-field views-field-field-photo-news">
			<div class="field-content">
			<div class="view-field-imatge breus" style="float:left; border:none; margin-right:10px;"><img alt="" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/islam_dones.jpg?itok=bXuweQd1" width="50" /></div>
			</div>
			</div>

			<div><span><a class="link" href="http://www.catalunyareligio.cat/ca/recull/ara/feminisme-islam-compatibles-213809?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Feminisme i islam: compatibles?">Feminisme i islam: compatibles?</a></span></div>

			<div class="views-field views-field-field-source-news">
			<div class="field-content">Dij, 26/01/2017 | Ara</div>
			</div>
			</td>
		</tr>
	</tbody>
</table>

<p><a href="http://www.catalunyareligio.cat/ca/actualitat" lang="ca" title="més notícies">més notícies</a></p>
</div></div></div><div class="field field-name-field-opinio field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><table border="0" cellpadding="0" cellspacing="0" class="but" style="border:none; text-align: left; width: 100%;">
	<tbody>
		<tr>
			<td class="header-butlleti" colspan="2" height="28" rowspan="1" style="border:none; vertical-align: top; background-color:#831418; background-position:right top; color:#ffffff; height:28px; width:100%; font-weight:18px; padding-left:10px; padding-top:2px; font-family:Verdana; font-size:18px; ">opinió</td>
		</tr>
		<tr>
			<td colspan="2" style="border:none; height:5px;">&nbsp;</td>
		</tr>
		<tr>
			<td>
			<div style="text-align:center; clear:both; float:none; width:100%;">&nbsp;</div>

			<div class="views-row-1 views-row-odd" id="catreli7_butllet_blocs-block_9_0" style="min-height:100px; width:48%; float:left; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="Les homilies a Sant Felip Neri" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/SantFelipNeri_0_0.jpg?itok=7l2NwVS-" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/assolir-felicitat-jesus-no-proposa-practiques-213847?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Per assolir la felicitat, Jesús no proposa pràctiques religioses. Diumenge IV de durant l’any">Per assolir la felicitat, Jesús no proposa pràctiques religioses. Diumenge IV de durant l’any</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per <a class="link" href="http://www.catalunyareligio.cat/ca/users/jllunell?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Josep  Llunell">Josep Llunell</a> a <a class="link" href="http://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Les homilies a Sant Felip Neri">Les homilies a Sant Felip Neri</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">Diumenge IV de durant l’any. Cicle A.&nbsp;Barcelona, 29 de gener de 2017. Qui s’apropi una i altra vegada a les Benaurances de Jesús s’adonarà que el seu contingut és inesgotable.&nbsp; Sempre tenen ressonàncies noves. Sempre trobem en elles una llum diferent pel moment que estem vivint o patint. Com ressone...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>

			<div class="views-row-2 views-row-even" id="catreli7_butllet_blocs-block_9_1" style="min-height:100px; width:48%; float:right; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="Betel. Arquitectura, Art i Religió" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/betel_logo_0.jpg?itok=141SQc8B" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/betel-arquitectura-art-religio/esglesies-24h-dels-templers-als-hospitalaris-213827?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Esglésies 24h, dels templers als hospitalaris">Esglésies 24h, dels templers als hospitalaris</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per <a class="link" href="http://www.catalunyareligio.cat/ca/users/eloi-aran?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Eloi  Aran Sala">Eloi Aran Sala</a> a <a class="link" href="http://www.catalunyareligio.cat/ca/blog/betel-arquitectura-art-i-religi?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Betel. Arquitectura, Art i Religió">Betel. Arquitectura, Art i Religió</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">(Eloi Aran) La setmana passada vaig fer la meva primera sessió de "coaching pastoral-arquitectònic" a un grup de capellans i religiosos a la parròquia de Santa Anna (BCN). El tema era escatir quines intervencions es poden fer en els espais dels diferents temples històrics de la ciutat i quin accent ...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>

			<div style="text-align:center; clear:both; float:none; width:100%; margin-bottom:5px;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="width:580px; height:4px; padding:0px; margin:0px;" width="580" /></div>

			<div class="views-row-3 views-row-odd" id="catreli7_butllet_blocs-block_9_2" style="min-height:100px; width:48%; float:left; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="Cristianisme i Justícia" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/logo_cj_web.png?itok=-tn-Z07k" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://blog.cristianismeijusticia.net/?p=16189&amp;lang=ca&amp;utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="La dimensión ascética de la Laudato si’">La dimensión ascética de la Laudato si’</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per Cristianisme i Justícia a <a class="link" href="http://blog.cristianismeijusticia.net?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Cristianisme i Justícia">Cristianisme i Justícia</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">Jaime Tatay. [Corintios XIII]&nbsp;«La espiritualidad cristiana propone un crecimiento con sobriedad y una capacidad de gozar con poco» (LS 222). Junto a la imprescindible contribución profética, la experiencia religiosa cristiana&nbsp;ofrece elementos enormemente relevantes en nuestro contexto cultural&nbsp;que o...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>

			<div class="views-row-4 views-row-even" id="catreli7_butllet_blocs-block_9_3" style="min-height:100px; width:48%; float:right; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="Mirant el text" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/fforum_0_0.gif?itok=dPYaH6BH" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/mirant-text/no-tot-esta-perdut-213815?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="No tot està perdut">No tot està perdut</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per <a class="link" href="http://www.catalunyareligio.cat/ca/users/solademataro?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Josep Maria Solà">Josep Maria Solà</a> a <a class="link" href="http://www.catalunyareligio.cat/ca/blog/mirant-text?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Mirant el text">Mirant el text</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">Llegim a la primera lectura d’aquest diumenge dos petits fragments del llibre del profeta Sofonies (2,3; 3,12-13). Per situar-nos, anem a l’any 722 aC. Assíria va envair el regne del nord. Aquest fet va propiciar&nbsp; el creixement de les pràctiques idolàtriques que, per un efecte contagi, es van escamp...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>

			<div style="text-align:center; clear:both; float:none; width:100%; margin-bottom:5px;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="width:580px; height:4px; padding:0px; margin:0px;" width="580" /></div>

			<div class="views-row-5 views-row-odd" id="catreli7_butllet_blocs-block_9_4" style="min-height:100px; width:48%; float:left; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="Les homilies del papa Francesc" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/Francesc_0.png?itok=ZhOV_wCf" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/homilies-del-papa-francesc/no-posem-mai-condicions-deu-213800?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="&quot;No posem mai condicions a Déu&quot;">"No posem mai condicions a Déu"</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per <a class="link" href="http://www.catalunyareligio.cat/ca/users/redaccio3?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Catalunya Religió">Catalunya Religió</a> a <a class="link" href="http://www.catalunyareligio.cat/ca/blog/homilies-del-papa-francesc?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Les homilies del papa Francesc">Les homilies del papa Francesc</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">Audiència general del papa Francesc a l'aula Pau VI del Vaticà. Dimecres 25 de gener de 2017 L’Esperança cristiana 8. Judith: el coratge d’una dona comunica esperança al poble Estimats germans i germanes, bon dia! Entre les figures de dones que l’Antic Testament ens presenta, sobresurt la d’una gra...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>

			<div class="views-row-6 views-row-even" id="catreli7_butllet_blocs-block_9_5" style="min-height:100px; width:48%; float:right; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="Roba estesa" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/picture-10_0.jpg?itok=zyLjNDjo" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/roba-estesa/bassat-deu-213789?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="De Bassat a Déu">De Bassat a Déu</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per <a class="link" href="http://www.catalunyareligio.cat/ca/users/rbassas?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Ramon Bassas">Ramon Bassas</a> a <a class="link" href="http://www.catalunyareligio.cat/ca/blog/roba-estesa?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Roba estesa">Roba estesa</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">Cal al final, a la pàgina 555 del recent&nbsp;El retorn dels Bassat&nbsp;(La Magrana, Barcelona, 2016) el magnífic llibre de Vicenç Villatoro, recull un breu però molt eficaç comentari de Lluís Bassat sobre els motius que el van portar a deixar de creure en Déu, tot i mantenir-se dins els judaïsme, diríem, cu...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>

			<div style="text-align:center; clear:both; float:none; width:100%; margin-bottom:5px;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="width:580px; height:4px; padding:0px; margin:0px;" width="580" /></div>

			<div class="views-row-7 views-row-odd" id="catreli7_butllet_blocs-block_9_6" style="min-height:100px; width:48%; float:left; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="L'opinió publicada" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/opinio_0.png?itok=FgxnZxPx" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/lopinio-publicada/taltavull-hem-destimar-propia-terra-213760?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Taltavull: &quot;Hem d’estimar la pròpia terra&quot;">Taltavull: "Hem d’estimar la pròpia terra"</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per <a class="link" href="http://www.catalunyareligio.cat/ca/users/redaccio2?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Catalunya Religió">Catalunya Religió</a> a <a class="link" href="http://www.catalunyareligio.cat/ca/blog/opinio-publicada?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="L'opinió publicada">L'opinió publicada</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">En la Diada del Poble de Mallorca el bisbe Sebastià Taltavull, actual administrador apostòlic de Mallorca, va pronunciar l'homilia que reproduïm a continuació &nbsp; Homilia en la festa de l’Estendard.&nbsp;Catedral de Mallorca, 31 de desembre de 2016 Sebastià Taltavull En el monument que la ciutat de Palma d...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>

			<div class="views-row-8 views-row-even" id="catreli7_butllet_blocs-block_9_7" style="min-height:100px; width:48%; float:right; ">
			<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left; width:50px; height:50px;"><img alt="Vita Moleskine" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/picture-462_0.jpg?itok=yETm4wfa" width="50" /></div>

			<div class="entrada-bloc-dades" style="margin-left:55px;">
			<div class="entrada-bloc-dades-titol views-field-title" style="font-weight:bold; font-size:13px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/vita-moleskine/mundanitat-adorm-lesperit-213697?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="La mundanitat adorm l'esperit">La mundanitat adorm l'esperit</a></div>

			<div class="entrada-bloc-dades-metadades views-field-meta" style="line-height:normal; font-size:13px;">per <a class="link" href="http://www.catalunyareligio.cat/ca/users/jordi-lopez-camps?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Jordi López Camps">Jordi López Camps</a> a <a class="link" href="http://www.catalunyareligio.cat/ca/blog/vita-moleskine?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Vita Moleskine">Vita Moleskine</a></div>

			<div class="entrada-bloc-cos views-field-cos" style="line-height:normal; font-size:13px;">
			<p style="font-size:13px;">En poc espai no es pot resumir les moltes idees proposades pel papa Francesc. Em limito a subratllar alguna d’elles. Trobo suggerent que el papa anima als catòlics a no donar res per sabut, ni acceptar la inèrcia de la tradició. Diu que a l’església “hi ha massa ordre”. Li fa por que l’Església esti...</p>
			</div>
			</div>

			<div style="text-align:center;">&nbsp;</div>
			</div>
			</td>
		</tr>
	</tbody>
</table>
</div></div></div><div class="field field-name-field-veurelafe field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><table border="0" cellpadding="0" cellspacing="0" class="but" style="border:none; text-align: left; width: 100%;">
	<tbody>
		<tr style="border:none;">
			<td class="header-butlleti" colspan="2" height="28" rowspan="1" style="border:none; vertical-align: top; background-color:#831418; background-repeat:no-repeat; background-position:right top; color:#ffffff; height:28px; width:100%; font-weight:18px; padding-left:10px; padding-top:2px; font-family:Verdana; font-size:18px; ">veure la fe</td>
		</tr>
		<tr>
			<td colspan="2" style="border:none; height:5px;">&nbsp;</td>
		</tr>
		<tr>
			<td style="border:none; height:5px; padding-right:10px; width:50%; vertical-align:top;">
			<div><a class="link" href="http://www.catalunyareligio.cat/ca/veurelafe/girona-acomiada-bisbe-camprodon-213851?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Girona acomiada el bisbe Camprodon">Girona acomiada el bisbe Camprodon</a></div>

			<div style="padding-top:10px;">
			<div style="width:288px; clear:both; text-align:center;"><a href="http://www.catalunyareligio.cat/veurelafe/girona-acomiada-bisbe-camprodon-213851" mc:tags="veurelafe, veurelafe_foto" title="Girona acomiada el bisbe Camprodon"><img alt="video" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/video-butlleti.png" style="width:288px; height:auto;" title="Girona acomiada el bisbe Camprodon" width="288" /></a></div>
			</div>

			<div style="clear:both; float:none; padding-top:5px; color: #666; font-family:Verdana; font-size:13px; letter-spacing:0.233333px; line-height:16px;">
			<p>Temps d'Església, l'informatiu televisiu del bisbat de Girona, recull el comiat al bisbe Jaume .Camprodon&nbsp; ...</p>
			</div>
			</td>
			<td style="border:none; height:5px; width:50%; padding-left:10px; vertical-align:top;">
			<div><a class="link" href="http://www.catalunyareligio.cat/ca/galeria/tarragona-prega-pel-do-unitat?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Tarragona prega pel 'do de la unitat'">Tarragona prega pel 'do de la unitat'</a></div>

			<div style="padding-top:10px;">
			<div style="width:288px; clear:both; text-align:center;"><a href="http://www.catalunyareligio.cat/galeria/tarragona-prega-pel-do-unitat" mc:tags="veurelafe, veurelafe_foto" title="Fotografia: Arquebisbat de Tarragona."><img alt="" src="http://www.catalunyareligio.cat/sites/default/files/styles/portada__350x200_/public/setmana_unitat_cristians_tgn_17_3.jpg?itok=FKSnib2u" style="width:288px; height:auto;" title="Fotografia: Arquebisbat de Tarragona." width="288" /></a></div>

			<div style="width:288px; text-align:center;">
			<div style="width:288px; margin-left:auto; margin-right:auto;"><a href="http://www.catalunyareligio.cat/galeria/tarragona-prega-pel-do-unitat" mc:tags="veurelafe, veurelafe_foto" title="Fotografia: Arquebisbat de Tarragona."><img alt="" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/setmana_unitat_cristians_tgn_17_5.jpg?itok=Mh281md4" style="float:left; margin-right:5px; margin-top:5px;" title="Fotografia: Arquebisbat de Tarragona." /></a><a href="http://www.catalunyareligio.cat/galeria/tarragona-prega-pel-do-unitat" mc:tags="veurelafe, veurelafe_foto" title="Fotografia: Arquebisbat de Tarragona."><img alt="" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/setmana_unitat_cristians_tgn_17_4.jpg?itok=09QAnmJM" style="float:left; margin-right:5px; margin-top:5px;" title="Fotografia: Arquebisbat de Tarragona." /></a><a href="http://www.catalunyareligio.cat/galeria/tarragona-prega-pel-do-unitat" mc:tags="veurelafe, veurelafe_foto" title="Fotografia: Arquebisbat de Tarragona."><img alt="" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/setmana_unitat_cristians_tgn_17_1.jpg?itok=tdFlU8nO" style="float:left; margin-right:5px; margin-top:5px;" title="Fotografia: Arquebisbat de Tarragona." /></a><a href="http://www.catalunyareligio.cat/galeria/tarragona-prega-pel-do-unitat" mc:tags="veurelafe, veurelafe_foto" title="Fotografia: Arquebisbat de Tarragona."><img alt="" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/setmana_unitat_cristians_tgn_17_2.jpg?itok=E76JMWQT" style="float:left; margin-right:5px; margin-top:5px;" title="Fotografia: Arquebisbat de Tarragona." /></a><a href="http://www.catalunyareligio.cat/galeria/tarragona-prega-pel-do-unitat" mc:tags="veurelafe, veurelafe_foto" title="Fotografia: Arquebisbat de Tarragona."><img alt="" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/setmana_unitat_cristians_tgn_17.jpg?itok=oVHw6Fgi" style="float:left; margin-right:5px; margin-top:5px;" title="Fotografia: Arquebisbat de Tarragona." /></a></div>
			</div>

			<div style="clear:both: width:100%; margin-bottom:10px;">&nbsp;</div>
			</div>

			<div style="clear:both; float:none; padding-top:5px; color: #666; font-family:Verdana; font-size:13px; letter-spacing:0.233333px; line-height:16px;">
			<p>(Arquebisbat de Tarragona) L'església parroquial de Sant Pau va aplegar dijous&nbsp;representants de diverses confessions cristianes presents a l’arxidiòcesi amb motiu de l’Octavari de pregària per a la unitat dels cristians que se celebra del 18 al 25 de gener i aquest any porta per lema 'Reconciliem-nos. L’amor del Crist ens hi empeny'. Un any més, a la pregària hi va assistir el prevere encarregat d...</p>
			</div>
			</td>
		</tr>
		<tr style="border:none;">
			<td class="butlleti-mes" colspan="2" rowspan="1" style="border:none; vertical-align: top; text-align:right; padding-bottom:15px;">&nbsp;</td>
		</tr>
	</tbody>
</table>
</div></div></div><div class="field field-name-field-butlletirecursos3 field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-butlletienquesta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-butlletirecursos field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view-content">&nbsp;</div>

<table border="0" cellpadding="0" cellspacing="0" class="butlleti-propostes" style="border:none; text-align: left; width: 100%; margin-bottom:30px;">
	<tbody>
		<tr>
			<td class="header-butlleti" colspan="2" height="28" rowspan="1" style="border:none; vertical-align: top; background-color:#831418; background-position:right top; color:#ffffff; height:28px; width:100%; font-weight:18px; padding-left:10px; padding-top:2px; font-family:Verdana; font-size:18px; ">propostes</td>
		</tr>
		<tr>
			<td colspan="2" style="border:none; height:5px;">&nbsp;</td>
		</tr>
		<tr>
			<td>
			<table class="views-view-grid cols-2" style="border:none;">
				<tbody>
					<tr class="row-1 row-first" style="border:none;">
						<td class="col-1 col-last views-row-1 views-row-odd" id="catreli7_butllet_propostes-propostes_0">
						<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left;"><img alt="Lectures de la missa" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/lecturesdelamissa_0.jpg?itok=tMCWyrLI" width="50" /></div>

						<div class="entrada-bloc-dades" style="margin-left:55px;">
						<div class="bloc-titol" style="color:#fff; font-size:12px; letter-spacing: 0.02em; float: none; text-align:left; height: 20px; line-height: normal; font-weight:bold; padding-top: 0px; margin-top:0px; margin-bottom:0px;"><a class="link" href="http://lecturesdelamissa.blogspot.com/?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Lectures de la missa">Lectures de la missa</a></div>

						<div class="entrada-bloc-dades-titol views-field-title" style="float: none; text-align:left; font-weight:normal !important; font-size:12px; line-height:normal;"><a class="link" href="http://lecturesdelamissa.blogspot.com/?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title=" 27/01/2017DIVENDRES DE">27/01/2017DIVENDRES DE</a></div>

						<div class="entrada-bloc-cos views-field-cos" style="float: none; text-align:left; line-height:normal;">27/01/2017DIVENDRES DE LA SETMANA III DURANT L'ANY / ILectura primera He 1...</div>
						</div>
						</td>
						<td class="col-2 col-first views-row-2 views-row-even" id="catreli7_butllet_propostes-propostes_1">
						<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left;"><img alt="L'ambó de Poblet" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/ambopoblet_0.jpg?itok=UK1PZP6A" width="50" /></div>

						<div class="entrada-bloc-dades" style="margin-left:55px;">
						<div class="bloc-titol" style="color:#fff; font-size:12px; letter-spacing: 0.02em; float: none; text-align:left; height: 20px; line-height: normal; font-weight:bold; padding-top: 0px; margin-top:0px; margin-bottom:0px;"><a class="link" href="http://ambodepoblet.blogspot.com/?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="L'ambó de Poblet">L'ambó de Poblet</a></div>

						<div class="entrada-bloc-dades-titol views-field-title" style="float: none; text-align:left; font-weight:normal !important; font-size:12px; line-height:normal;"><a class="link" href="http://ambodepoblet.blogspot.com/?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="SANTS ROBERT, ALBERIC I ESTEVE, ABATS DE CISTER">SANTS ROBERT, ALBERIC I ESTEVE, ABATS DE CISTER</a></div>

						<div class="entrada-bloc-cos views-field-cos" style="float: none; text-align:left; line-height:normal;">Homilia predicada pel P. Octavi Vilà, abat de PobletSir 44,1-10-15; Sl 149;...</div>
						</div>
						</td>
					</tr>
					<tr>
						<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
					</tr>
					<tr class="row-3" style="border:none;">
						<td class="col-1 col-last views-row-3 views-row-odd" id="catreli7_butllet_propostes-propostes_2">
						<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left;"><img alt="Estudis d'Evangeli" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/prado.jpg?itok=Udb11N_g" width="50" /></div>

						<div class="entrada-bloc-dades" style="margin-left:55px;">
						<div class="bloc-titol" style="color:#fff; font-size:12px; letter-spacing: 0.02em; float: none; text-align:left; height: 20px; line-height: normal; font-weight:bold; padding-top: 0px; margin-top:0px; margin-bottom:0px;"><a class="link" href="http://pradocatala.blogspot.com.es/?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Estudis d'Evangeli">Estudis d'Evangeli</a></div>

						<div class="entrada-bloc-dades-titol views-field-title" style="float: none; text-align:left; font-weight:normal !important; font-size:12px; line-height:normal;"><a class="link" href="http://pradocatala.blogspot.com.es/?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Els Estudis d'Evangeli d'en Jaume Fontbona:  Feliços...">Els Estudis d'Evangeli d'en Jaume Fontbona: Feliços...</a></div>

						<div class="entrada-bloc-cos views-field-cos" style="float: none; text-align:left; line-height:normal;">&nbsp;D. 4 de durant l’any A1. Llegim el text (Mt 5,1-12a) 1&nbsp;En veure...</div>
						</div>
						</td>
						<td class="col-2 col-first views-row-4 views-row-even" id="catreli7_butllet_propostes-propostes_3">
						<div class="entrada-bloc-imatge view-field-imatge bloc" style="float:left;"><img alt="Llibres recomanats" height="50" src="http://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/llibres-recomanats_0.jpg?itok=9yyBIa9g" width="50" /></div>

						<div class="entrada-bloc-dades" style="margin-left:55px;">
						<div class="bloc-titol" style="color:#fff; font-size:12px; letter-spacing: 0.02em; float: none; text-align:left; height: 20px; line-height: normal; font-weight:bold; padding-top: 0px; margin-top:0px; margin-bottom:0px;"><a class="link" href="http://www.catalunyareligio.cat/ca/blog/llibres-recomanats?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="Llibres recomanats">Llibres recomanats</a></div>

						<div class="entrada-bloc-dades-titol views-field-title" style="float: none; text-align:left; font-weight:normal !important; font-size:12px; line-height:normal;"><a class="link" href="http://www.claret.cat/es/libro/LA-VIDA-SECRETA-DE-LA-PREGARIA-841530756?utm_source=butlleti&amp;utm_medium=email&amp;utm_campaign=2017-01-27_butlleti" mc:tags="article" style="font-size:13px; font-weight:bold; color:#831418;" target="_blank" title="La vida secreta de la pregària">La vida secreta de la pregària</a></div>

						<div class="entrada-bloc-cos views-field-cos" style="float: none; text-align:left; line-height:normal;">Francesc Torralba fa fora tots els condicionants superflus i alhora compart...</div>
						</div>
						</td>
					</tr>
					<tr>
						<td border="0" colspan="2" rowspan="1" style="border:none; background-color:#ffffff; vertical-align:middle; margin:0px; padding:0px; width:100%; padding-bottom:3px; padding-top:3px; text-align:center;"><img alt="" height="4" src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/linia.gif" style="border:none; width:580px; height:4px; padding:0px; margin:0px;" width="580" /></td>
					</tr>
				</tbody>
			</table>
			</td>
		</tr>
	</tbody>
</table>
</div></div></div>
  
  
</article>
                                            <div class="region region-propostes">
    <div id="block-views-advertisement-blocks-anunci-peu" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_peu anunci-728-90 view-dom-id-20bdd964c9028e1569dd0bf39db7a49d">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="186041">
    
          <a href="http://www.blanquerna.edu/ca/futurs-estudiants/blanquerna-a-les-escoles" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/tallers2016.jpg" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2" data-id="186039">
    
          <a href="http://www.iqs.edu" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/iqs2015.728_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-3" data-id="69700">
    
          <a href="https://www.catalunyareligio.cat/butlleti" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/suscriute2013sota597x84.jpg" width="597" height="84" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-4 last" data-id="186040">
    
          <a href="http://www.sagradafamilia.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/sf14_banners_cat_religio_act_ticketonline_1.gif" width="728" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
                      </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
                  <section class="region region-sidebar-second column sidebar">
    <div id="block-search-form" class="block block-search first odd" role="search">

      
  <form action="/ca/butlleti/27-01-2017-213853" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Introduïu els termes que voleu cercar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-cNifnUe2B3BeUWJkdXniTQIIjPmnAU1aAoZqiKfBohY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-block-21" class="block block-block even">

      
  <div class="block-titolar">
<h2>CatReligió a la Xarxa</h2><i class="fa fa-cloud"></i>
</div>
  <div class="footer-icon"> 
	<a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank">
		<i class="fa fa-facebook-square"></i>
	</a>
	<a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank">
		<i class="fa fa-twitter-square"></i>
	</a>
	<a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank">
		<i class="fa fa-youtube-square"></i> 
	</a>
	<a class="icon-vimeo" href="http://www.vimeo.com/catalunyareligio" title="Vimeo" target="_blank">
		<i class="fa fa-vimeo-square"></i> 
	</a>
<a class="icon-rss" href="/rss.xml" title="Rss" target="_blank"><i class="fa fa-rss-square"></i></a>  </div>
</div>
<div id="block-block-36" class="block block-block odd">

        <h2 class="block__title block-title">Publiqueu a l&#039;agenda!</h2>
    
  <p><strong>Difoneu els vostres esdeveniments a l'<a href="http://www.catalunyareligio.cat/esdeveniments" title="agenda de CatalunyaReligió">agenda de CatalunyaReligió</a>. També podeu obtenir un giny personalitzat per afegir al vostre web o blog.</strong></p>

<div class="pas-item"><span class="num-item">1</span> <span class="text-item"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=545990485543616&amp;redirect_uri=http%3A//www.catalunyareligio.cat/ca/fboauth/connect%3Fdestination%3Dnode%252F205966&amp;scope=email%2Cpublish_stream" title="Accediu amb el vostre Facebook">Accediu amb el vostre Facebook</a> o <a href="http://www.catalunyareligio.cat/user/register" title="Registra't al web">registreu-vos</a> a la web</span></div>

<div class="pas-item"><span class="num-item">2</span> <span class="text-item">Ompliu el <a href="http://www.catalunyareligio.cat/node/add/esdeveniment" title="Publica un nou esdeveniment">formulari</a></span></div>

<div class="pas-item"><span class="num-item">3</span> <span class="text-item">L'esdeveniment serà publicat després de ser validat per l'equip de redacció.</span></div>
<hr />
</div>
<div id="block-block-35" class="block block-block even">

      
  <div class="titol"><h2><a href="/esdeveniments" title="Agenda">Agenda</a></h2><i class="fa fa-calendar-o"></i></div>
<iframe id='ginycatreli' frameborder='0' style='border: none;' width='250' height='400' src='http://www.catalunyareligio.cat/esdeveniments/giny/all/all/all/all/all/all/?c1=000000&c2=831418&c3=575757&c4=ffffff&c5=000000&c6=575757&t=Agenda&f=9&tf=13px&items_per_page=3&ho=1&do=1&lo=1&fo=1' seamless='seamless'></iframe>

</div>
<div id="block-block-29" class="block block-block odd">

      
  <p><iframe allowfullscreen="" frameborder="0" height="141" src="https://www.youtube.com/embed/videoseries?list=PL1zS1wmsQWSizMS5pSjzENwf0uX5IXVmV" width="250"></iframe></p>

</div>
<div id="block-quicktabs-el-m-s-vist" class="block block-quicktabs even">

      
  <div  id="quicktabs-el_m_s_vist" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/ca/butlleti/27-01-2017-213853?qt-el_m_s_vist=0#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-0" class="active">El + vist avui</a></li>
<li><a href="/ca/butlleti/27-01-2017-213853?qt-el_m_s_vist=1#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-1" class="active">7 dies</a></li>
<li class="last"><a href="/ca/butlleti/27-01-2017-213853?qt-el_m_s_vist=2#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-2" class="active">1 mes</a></li>
</ul></div><div id="quicktabs-container-el_m_s_vist" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-el_m_s_vist-0" class="quicktabs-tabpage "><div id="block-views-catr-mesvist-vist-avui" class="block block-views first odd">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_avui view-dom-id-2a3bfb7a05ac5896677893e8b1a9ed44">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mantindrem-santa-anna-oberta-24-hores-permanent-acollida">&quot;Mantindrem Santa Anna oberta 24 hores com a lloc permanent d&#039;...</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mor-federic-sopena-jesuita-catala-missioner-india">Mor Federic Sopeña, jesuïta català missioner a l&#039;Índia</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/acord-entre-barcelona-sant-feliu-sobre-parroquia">Acord entre Barcelona i Sant Feliu sobre la parròquia de la Santa Creu d...</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-del-papa-francesc/com-es-meva-resposta-al-senyor-213777">&quot;Com és la meva resposta al Senyor?&quot;</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/roba-estesa/bassat-deu-213789">De Bassat a Déu</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/francesc-palau-volem-dotar-sant-joan-deu-caracter-cientific-potent">Francesc Palau: “Volem dotar Sant Joan de Déu d&#039;un caràcter científic...</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-del-papa-francesc/no-posem-mai-condicions-deu-213800">&quot;No posem mai condicions a Déu&quot;</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/monitor-cristia-no-nomes-juga-amb-infants-educa-fe">“Un monitor cristià no només juga amb els infants sinó que hi és per...</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div><div  id="quicktabs-tabpage-el_m_s_vist-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-catr-mesvist-vist-setmana" class="block block-views even">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_setmana view-dom-id-80cb628b7467613793260c77a2a69cbb">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mantindrem-santa-anna-oberta-24-hores-permanent-acollida">&quot;Mantindrem Santa Anna oberta 24 hores com a lloc permanent d&#039;...</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mor-federic-sopena-jesuita-catala-missioner-india">Mor Federic Sopeña, jesuïta català missioner a l&#039;Índia</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/abat-general-cister-solius-no-por-ser-petits-pobres">L’abat general del cister, a Solius: “No ens hauria de fer por ser petits...</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/sense-ajuda-practica-als-desgraciats-terra-no-hi-213604">Sense ajuda pràctica als desgraciats de la terra no hi ha veritable...</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-del-papa-francesc/una-vida-cristiana-sense-temptacions-no-es-213622">&quot;Una vida cristiana sense temptacions no és cristiana&quot;</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/joves-religio-digital-molta-feina-fer">Joves i religió digital, molta feina a fer</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/amparo-gomez-no-es-pot-comunicar-deu-en-140-tuits">Amparo Gómez: “No es pot comunicar Déu en 140 tuits, però sí donar pistes...</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/voluntariat-internacional-vida-religiosa-cop-clic-0">El voluntariat internacional de la vida religiosa a cop de clic</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div><div  id="quicktabs-tabpage-el_m_s_vist-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-catr-mesvist-vist-mes" class="block block-views odd">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_mes view-dom-id-4e203bf6a5e527ac0fc6ecdab267968a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/llits-lesglesia-combatre-fred">Llits a l&#039;església per combatre el fred</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mantindrem-santa-anna-oberta-24-hores-permanent-acollida">&quot;Mantindrem Santa Anna oberta 24 hores com a lloc permanent d&#039;...</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/vent-cara/proposits-dany-nou-34-propostes-millorar-vida-213001">Propòsits d&#039;any nou? 34 propostes per millorar la vida</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mor-francisca-lluis-vila-una-veu-critica-compromesa-esglesia">Mor el franciscà Lluís Vila, una veu crítica i compromesa amb l&#039;...</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/testament-espiritual-del-bisbe-camprodon-vida-es">Testament espiritual del bisbe Camprodon: &quot;La vida és bella i reca...</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/bicentenari-marista-pere-ferre-avui-tots-som">Bicentenari Marista, Pere Ferré: &quot;Avui tots som cridats a viure La...</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/observatori-blanquerna-publica-estudi-adolescents-joves-religions-tecnologia">El 16% de joves creients viu la religió en el món digital</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/lescola-cristiana/concerts-educatius-expressio-dun-dret-fonamental-213526">Els concerts educatius, expressió d’un dret fonamental </a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div></div></div>
</div>
<div id="block-views-a59d36eaeecff9604fb22d3abb92fba1" class="block block-views odd">

      
    					<div class="view view-catreli7-categoria-blocs view-id-catreli7_categoria_blocs view-display-id-block_11 view-dom-id-f9579a286e9520bce6781444e572d538">
			<div class="view-content">
			<div id='catreli7_categoria_blocs-block_11_0' class='views-row-1 views-row-odd' style='min-height:55px; clear:both;'><div class='entrada-bloc-imatge' style='float:left;'><img src="https://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/pontdeldiable.jpg?itok=9UUe6FDl" width="50" height="50" alt="El Pont del Diable" /></div><div class='entrada-bloc-dades' style='margin-left:55px;'><div class='entrada-bloc-dades-titol'><a href="/ca/blog/pont-del-diable/any-nou-auxiliars-nous-213236" title="Any nou, auxiliars nous?">Any nou, auxiliars nous?</a></div><div class='entrada-bloc-dades-metadades2'>a <a href="/ca/blog/pont-del-diable" title="El Pont del Diable">El Pont del Diable</a></div></div></div>    
			</div>
			</div> 
			    
</div>
<div id="block-views-caixes-lliure-caixa-mig-1" class="block block-views even">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_mig_1 view-dom-id-1af0d221b60bec1fb04bcee23f86beae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/ca/articles/sagrada-familia-no-paga-impostos" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/SFimpostos.jpg" /> </a></p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a class="twitter-timeline" data-widget-id="564055098083803136" href="https://twitter.com/catreligio/lists/amicscatrel">Tuits des de https://twitter.com/catreligio/lists/amicscatrel</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-25" class="block block-block odd">

      
  <h2><a href="/butlleti-especial" title="Butlletí setmanal ">Butlletí setmanal </h2></a><i class="fa fa-envelope"></i>
</div>
<div id="block-block-24" class="block block-block even">

      
  <h2><a href="/butlleti" title="Butlletí gratuït ">Butlletí gratuït </h2></a><i class="fa fa-envelope-o"></i>
</div>
<div id="block-block-26" class="block block-block odd">

      
  <h2><a href="">Convida a rebre el butlletí</h2></a><i class="fa fa-share-square-o"></i>
</div>
<div id="block-block-27" class="block block-block even">

      
  <h2><a href="/xarxa-catreligio" title="Fes la teva aportació">Fes la teva aportació</a></h2><i class="fa fa-eur fa-circle"></i>
</div>
<div id="block-views-caixes-lliure-caixa-mig-2" class="block block-views odd">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_mig_2 view-dom-id-6ce800592554263230c548f006429757">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><div id="viurealsACPGPlayer1" style="height:410px; width:300px;overflow:hidden">
<div id="mainplayer" style="height:242px; width:300px;">
<div id="tvframe" style="margin-bottom:-390px"><img src="http://stream.zoomin.tv/ZOOMINTV_ACGP-gallery-001_bancdigital_IAB.jpg" /></div>

<div class="zoomin-player-container" id="catreligioowncatdp-acpgpage" style="margin-top:27px; margin-left:6px;"><script>
					if ( typeof window.zoominJSVideoControl  === 'undefined') {
					  setTimeout(function() {
						var e = document.createElement('script');
						e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_catreligioowncatdp-acpgpage.js';
						e.async = true;
						(document.getElementsByTagName('head')[0]).appendChild(e);
					  },5);
					}
				  </script></div>

<div class="zoomin-player-container" id="catreligioacpgcatdp-acpgpage" style="margin:10px; margin-top:10px; margin-left:10px; padding-bottom:10px; padding-top:10px;"><script>
					if ( typeof window.zoominJSVideoControl  === 'undefined') {
					  setTimeout(function() {
						var e = document.createElement('script');
						e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_catreligioacpgcatdp-acpgpage.js';
						e.async = true;
						(document.getElementsByTagName('head')[0]).appendChild(e);
					  },5);
					}
				  </script></div>
</div>
</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-9af0cb500ec8acd5d5c67c6da2bb86dc" class="block block-views even">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_mig2_dreta anunci-250-x view-dom-id-0ea19ff78f5673def62a16b048231510">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first last" data-id="186023">
    
          <a href="http://www.triaescolacristiana.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/triaescola2016.250b.png" width="300" height="260" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-caixes-lliure-caixa-sota-dreta" class="block block-views odd">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_sota_dreta view-dom-id-971ff918ad4bdf831215142f253ec2b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/ca/articles/amoris-laetitia-del-papa-francesc-en-100-cites" target="_blank"><img alt="Amoris-Laetitia" src="http://www.catalunyareligio.cat/ca//sites/default/files/userfiles/image/redaccio/amoris_laetitia.jpg" /></a></p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.youtube.com/watch?v=M4o_MoFxhHg&feature=youtu.be" target="_blank"><img alt="Gmail" src="http://www.catalunyareligio.cat/documents/banners/avisgmail.gif" /></a></p></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/articles/63541" target="_blank"><img alt="Gmail" src="http://www.catalunyareligio.cat/documents/banners/Banner5anys.jpg" /></a></p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/arrels-cristianes-de-catalunya-6658" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/ACC.jpg" /> </a>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/evangelii-gaudium-lexhortacio-francesc-en-75-cites" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/EGcatala.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a target="_blank" href="http://www.catalunyareligio.cat/articles/46399"><img src="http://www.catalunyareligio.cat/documents/banners/EntrevistaFrancesc.jpg" alt="Spadaro"/></a>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/articles/37781" target="_blank"><img alt="Catalans a Roma" src="http://catalunyareligio.cat/documents/banners/noupapa.jpg" /></a><a href="http://www.catalunyareligio.cat/articles/37455" target="_blank"><img alt="Catalans a Roma" src="http://catalunyareligio.cat/documents/banners/catalansaroma.jpg" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://catalunyareligio.cat/ca/blog/memoria-del-vatica-ii" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/MemoriaVII.jpg" /> </a>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/articles/9304" target="_blank"><img alt="Tot el viatge de Benet XVI a Barcelona" src="http://www.catalunyareligio.cat/documents/bannerb16bcn.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/spotlight-maristes-un-possible-informe" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/MaristesSpotlight.jpg" /> </a></div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/tot-sobre-nomenament-omella" target="_blank"><img alt="Omella" src="http://www.catalunyareligio.cat/sites/default/files/field/image/omella_perfil2.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/catalunya-religio-converses-amb-liders-politics" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/CatalunyaiReligio.jpg" /> </a></div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/laudato-si-en-100-cites-lenciclica-ecologica" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/Laudatosi.jpg" /> </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-22" class="block block-block even">

      
  <h2><a href="/aula" tite="CatReligió a l'Aula">CatReligió a l'Aula</a></h2><i class="fa fa-pencil"></i>
</div>
<div id="block-block-23" class="block block-block last odd">

      
  <h2><a href="/tv" title="CatReligióTV">CatReligióTV</a></h2><i class="fa fa-play"></i>
</div>
  </section>
      </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-secondary-menu" class="block block-menu first last odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/ca/publicitat" title="Publicitat" class="menu__link">Publicitat</a></li>
<li class="menu__item is-leaf leaf"><a href="/ca/qui-som" title="Qui som" class="menu__link">Qui som</a></li>
<li class="menu__item is-leaf leaf"><a href="/ca/node/1543" title="Avís legal" class="menu__link">Avís legal</a></li>
<li class="menu__item is-leaf last leaf"><a href="/ca/politica-de-cookies" title="" class="menu__link">Política de cookies</a></li>
</ul>
</div>
  </footer>
 

</div>
  </body>
</html>
