<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ca" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ca" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ca" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ca" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ca" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta property="og:title" content="La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="fb:app_id" content="ee66d4b87cd49939ac8c3dd29e0b1190" />
<link href="https://www.catalunyareligio.cat/es/node/214303" rel="alternate" hreflang="es" />
<link rel="shortcut icon" href="https://www.catalunyareligio.cat/sites/all/themes/catreli/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" rel="alternate" hreflang="ca" />
<meta name="description" content="Diumenge VI de durant l’any. Cicle A Barcelona, 12 de febrer de 2017" />
<meta name="keywords" content=",,," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" />
<link rel="shortlink" href="https://www.catalunyareligio.cat/ca/node/214303" />
<meta property="og:site_name" content="CatalunyaReligió.cat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A" />
<meta property="og:url" content="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" />
<meta property="og:description" content="Diumenge VI de durant l’any. Cicle A Barcelona, 12 de febrer de 2017" />
<meta property="og:updated_time" content="2017-02-10T13:50:52+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@catreligio" />
<meta name="twitter:creator:id" content="132498165" />
<meta name="twitter:url" content="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" />
<meta name="twitter:title" content="La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A" />
<meta name="twitter:description" content="Diumenge VI de durant l’any. Cicle A Barcelona, 12 de febrer de 2017" />
<meta property="article:published_time" content="2017-02-10T13:16:09+01:00" />
<meta property="article:modified_time" content="2017-02-10T13:50:52+01:00" />
<meta itemprop="description" content="Diumenge VI de durant l’any. Cicle A Barcelona, 12 de febrer de 2017" />
<meta itemprop="name" content="La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A" />
<meta name="dcterms.title" content="La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A" />
<meta name="dcterms.creator" content="Josep Llunell" />
<meta name="dcterms.description" content="Diumenge VI de durant l’any. Cicle A Barcelona, 12 de febrer de 2017" />
<meta name="dcterms.date" content="2017-02-10T13:16+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" />
<meta name="dcterms.language" content="ca" />
  <title>La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A | CatalunyaReligió.cat</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_xAVRHQeNKmtDqngVpustekjW2fEJX1hrw0aBITuuFxM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_eEzqXEHdUN1zlu_hUYRDhQZwn8DoXair4QFAmAl7Dss.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.catalunyareligio.cat/sites/default/files/css/css_hM98fhgVrZ7Xamx6BU2ryxvbGN3l2ddX54H6TLJbm_s.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.catalunyareligio.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.catalunyareligio.cat/misc/drupal.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.catalunyareligio.cat/misc/ajax.js?v=7.50"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/geofield_gmap/geofield_gmap.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsapp-button.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/misc/progress.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/default/files/languages/ca_swt6fcAXZdxMnRyaHrw-TaF-3mt3SmKi-Ri1vGOsl-Y.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/jcaption/jcaption.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/auto_image_handling.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox_video.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/lightbox2/js/lightbox.js?1486746574"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/whatsappshare/js/whatsappshare.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/twitter_button.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/service_links/js/facebook_like.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views/js/base.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/google_analytics/googleanalytics.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/views/js/ajax_view.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/simpleads/js/simpleads.cycle.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?okzz6u"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10699252-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.catalunyareligio.cat/sites/all/modules/quicktabs/js/quicktabs.js?okzz6u"></script>
<script src="https://www.catalunyareligio.cat/sites/all/themes/catreli/js/rearrange_bloc_list.js?okzz6u"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-214303 node-type-blog og-context og-context-node og-context-node-46663 i18n-ca section-blog" >
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6398301" });
</script>
<script src="http://b.scorecardresearch.com/beacon.js"></script>
<noscript>
<img src='http://b.scorecardresearch.com/p?c1=2&c2=6398301&cv=2.0&cj=1' />
</noscript>
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "ee66d4b87cd49939ac8c3dd29e0b1190",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.catalunyareligio.cat\/fb_social\/channel"
         });
  
         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ca_ES/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  
<div id="page">
  <header class="header" id="header" role="banner">
  <div class="region region-top2">
    <div id="block-block-33" class="block block-block first odd">

      
  <a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=545990485543616&amp;redirect_uri=https%3A//www.catalunyareligio.cat/ca/fboauth/connect&amp;display=popup&amp;scope=email%2Cpublish_stream"><img src="/sites/all/themes/catreli/images/fb_login.png" alt="Facebook login" /></a>
</div>
<form action="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303?destination=node/214303" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nom d'usuari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Contrasenya <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-2plp0iLAkpIrBhjZrUN2D7NcWoAV1BcaVcOY5yS-W8w" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Entra" class="form-submit" /></div></form><div class='links'><div id='nou-registre'><a href="/ca/user/register" title="Registreu-vos">Registreu-vos</a></div><div id='recordar-clau'><a href="/ca/user/password" title="Recupereu contrasenya">Recupereu contrasenya</a></div></div><div id="block-locale-language" class="block block-locale odd" role="complementary">

      
  <ul class="language-switcher-locale-url"><li class="ca first active"><a href="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" class="language-link active" xml:lang="ca" hreflang="ca">Català</a></li>
<li class="es last"><a href="/es/node/214303" class="language-link" xml:lang="es" hreflang="es">Castellano</a></li>
</ul>
</div>
<div id="block-boost-mobile-boost-mobile-switcher" class="block block-boost-mobile last even">

      
  <a href="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303?bm_version=mobile" class="boost-mobile-switch" id="bm-switch-to-mobile">Versió Mòbil</a>
</div>
  </div>
<div id="logotip-slogan">
          <a href="/ca" title="Inici" rel="home" class="header__logo" id="logo"><img src="https://www.catalunyareligio.cat/sites/default/files/logo_0.png" alt="Inici" class="header__logo-image" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
        
                  <div class="header__site-slogan" id="site-slogan">L'actualitat religiosa des de Catalunya<br>
          <div id="banner-lavanguardia"><a href="http://www.lavanguardia.com" title="La Vanguardia" target="_blank"><img src="http://www.catalunyareligio.cat/sites/all/themes/catreli/images/logotip-lavanguardia.gif" alt="La Vanguardia" /></a></div>
          </div>
              </div>
    </div>
<div id="banners">
   <div class="region region-banner1">
    <div id="block-views-86ac7f0068360f2ee7406606d80e95bd" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-simpleads_default_block anunci-728-90 view-dom-id-dd8000fc2aa322f43863ca266ce317df">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="186041">
    
          <a href="http://www.blanquerna.edu/ca/futurs-estudiants/blanquerna-a-les-escoles" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/tallers2016.jpg" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2" data-id="186040">
    
          <a href="http://www.sagradafamilia.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/sf14_banners_cat_religio_act_ticketonline_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-3 last" data-id="186039">
    
          <a href="http://www.iqs.edu" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/iqs2015.728_1.gif" width="728" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
   <div class="region region-banner2">
    <div id="block-views-0ff3632b6fbc4d580210cfa25476644a" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_header anunci-250-90 view-dom-id-1f5f4ddf070b176ed75e783d6455a205">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="186293">
    
          <a href="http://www.cpl.es" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/250x90-bcom.gif" width="250" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2 last" data-id="193763">
    
          <a href="http://www.claret.cat/ca/els-mes-venuts" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/mesvenuts.gif" width="250" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
</div>
 
    
  </header>

  <div id="main">
    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                                                


<div class="view view-og-extras-groups view-id-og_extras_groups view-display-id-block_1 view-dom-id-a6f893f2e9481b89c24a163a32f449c1">
            <div class="view-header">
      <div class="cap-color" style="background-color:#990000; height: 100px; width: 100%; vertical-align: middle;" >
<div class="color" style='height: 100px; width: 100%; vertical-align: middle; background-color: #3e4d33;' >
<h1 class="titol-bloc" style="float:left;">
<a href="/ca/blog/homilies-sant-felip-neri">Les homilies a Sant Felip Neri</a>

</h1><div class="imatge-bloc" style="float:right;"><img src="https://www.catalunyareligio.cat/sites/default/files/styles/thumbnail/public/SantFelipNeri_0_0.jpg?itok=QnDo4VEE" width="100" height="100" alt="" /></div></div>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><article class="node-214303 node node-blog view-mode-full clearfix">

      <header>
                <h2 class="node__title node-title">La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A</h2>
      
              <p class="submitted">
                    Dv, 10/02/2017 per <a href="/ca/users/jllunell" title="Josep  Llunell">Josep  Llunell</a>        </p>
      
          </header>
  
  <div class="service-links"><div class="service-label">Comenta i comparteix </div><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303&amp;t=La%20religiositat%20de%20Jes%C3%BAs%20es%20viu%20en%20l%E2%80%99alteritat.%20Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /></a></li>
<li class="service-links-google-plus"><a href="https://plus.google.com/share?url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/google_plus.png" alt="Google+ logo" /></a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303&amp;title=La%20religiositat%20de%20Jes%C3%BAs%20es%20viu%20en%20l%E2%80%99alteritat.%20Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A&amp;summary=Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A%0D%0ABarcelona%2C%2012%20de%20febrer%20de%202017&amp;source=CatalunyaReligi%C3%B3.cat" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" /></a></li>
<li class="service-links-forward"><a href="https://www.catalunyareligio.cat/ca/forward?path=node/214303" title="Send to a friend" class="service-links-forward" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/forward.png" alt="Forward logo" /></a></li>
<li class="service-links-print"><a href="https://www.catalunyareligio.cat/ca/print/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" title="Versió per a imprimir" class="service-links-print" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/print.png" alt="Print HTML logo" /></a></li>
<li class="service-links-printpdf"><a href="https://www.catalunyareligio.cat/ca/printpdf/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" title="Versió en PDF" class="service-links-printpdf" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/printpdf.png" alt="Print PDF logo" /></a></li>
<li class="service-links-facebook-like"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=100&amp;height=16&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow" target="_blank"><span class="element-invisible">Facebook Like</span></a></li>
<li class="service-links-twitter-widget"><a href="http://twitter.com/share?url=https%3A//www.catalunyareligio.cat/ca/node/214303&amp;count=horizontal&amp;via=catreligio&amp;text=La%20religiositat%20de%20Jes%C3%BAs%20es%20viu%20en%20l%E2%80%99alteritat.%20Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A&amp;counturl=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow" target="_blank"><span class="element-invisible">Tweet Widget</span></a></li>
<li class="service-links--mobile-whatsapp last"><a href="/ca/whatsapp%3A//send" title="Whatsapp" class="service-links--mobile-whatsapp" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/_mobile_whatsapp.png" alt="Whatsapp logo" /></a></li>
</ul></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Diumenge VI de durant l’any. Cicle A</strong><br />
Barcelona, 12 de febrer de 2017</p>
<p>El que més clar deixa Jesús aquí, és que la millor relació possible amb Déu no es juga ni es concreta en la relació amb Déu sinó en la millor relació possible amb les persones. <br />
Aquest i només aquest és el bon criteri.<br />
La religiositat de Jesús es viu en l’alteritat, perquè en l’altre hi ha Déu.<br />
Què significa això? <br />
Senzillament: pretendre estar bé amb Déu mentre es mantenen relacions tèrboles, o distants o perverses amb les altres persones, és el pitjor engany, la més terrible hipocresia i mentida en la qual solen caure i recaure les persones religioses. </p>
<p>Conseqüències pràctiques a tenir en compte:<br />
Primer: No t’acostis a l’altar si saps que algú té alguna queixa seriosa contra tu. Més important que el sagrat és la persona humana.<br />
Segon: No diguis mai res que pugui molestar o ofendre algú, perquè la persona mereix el màxim respecte. <br />
Tercer: Abans d’anar al jutjat de guàrdia, arregla amistosament els teus problemes amb l’altre.<br />
Quart: Que no et domini mai el desig d’apropiar-te del que no és teu, perquè l’essència de la religió és dominar la cobdícia. <br />
Cinquè: Res de jurar. La teva credibilitat ha de descansar en la teva paraula honrada. Deixa a Déu tranquil. Que la transparència del testimoni sigui la millor garantia de la teva paraula verdadera. </p>
<p>Ho tenim en compte, nosaltres, tot això, en el dia a dia del nostre ser i actuar?<br />
Sembla senzill però en la pràctica diària no ho és gens. <br />
Ja ho heu provat?<br />
Mireu d’experimentar-ho i m’ho sabreu dir. <br />
Resumint:<br />
Saber i voler reconèixer els propis errors i equivocacions no en té res, de fàcil.<br />
Saber i voler respectar sempre i arreu la dignitat de l’altre evitant ofendre’l.- és realment difícil. <br />
El culmen de la religió és dominar la cobdícia. Això està per damunt de la fe en Déu i de la pràctica religiosa. <br />
Ajustem la nostra vida a aquestes saludables exigències?<br />
L’hi ajustem o no l’hi ajustem?</p>
</div></div></div><div class="field field-name-field_link field-type-link field-label-inline clearfix"><div class="field-label">Enllaços:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://lecturesdelamissa.blogspot.com/2011/10/diumenge-vi-durant-lany-cicle.html" target="_blank" title="La religiositat de Jesús es viu en l’alteritat">La religiositat de Jesús es viu en l’alteritat</a></div></div></div><div class='estadistiques' style='text-align:right; font-style:italic'></div><div class="service-links"><div class="service-label">Comenta i comparteix </div><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303&amp;t=La%20religiositat%20de%20Jes%C3%BAs%20es%20viu%20en%20l%E2%80%99alteritat.%20Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /></a></li>
<li class="service-links-google-plus"><a href="https://plus.google.com/share?url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/google_plus.png" alt="Google+ logo" /></a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303&amp;title=La%20religiositat%20de%20Jes%C3%BAs%20es%20viu%20en%20l%E2%80%99alteritat.%20Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A&amp;summary=Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A%0D%0ABarcelona%2C%2012%20de%20febrer%20de%202017&amp;source=CatalunyaReligi%C3%B3.cat" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" /></a></li>
<li class="service-links-forward"><a href="https://www.catalunyareligio.cat/ca/forward?path=node/214303" title="Send to a friend" class="service-links-forward" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/forward.png" alt="Forward logo" /></a></li>
<li class="service-links-print"><a href="https://www.catalunyareligio.cat/ca/print/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" title="Versió per a imprimir" class="service-links-print" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/print.png" alt="Print HTML logo" /></a></li>
<li class="service-links-printpdf"><a href="https://www.catalunyareligio.cat/ca/printpdf/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" title="Versió en PDF" class="service-links-printpdf" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/printpdf.png" alt="Print PDF logo" /></a></li>
<li class="service-links-facebook-like"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=100&amp;height=16&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow" target="_blank"><span class="element-invisible">Facebook Like</span></a></li>
<li class="service-links-twitter-widget"><a href="http://twitter.com/share?url=https%3A//www.catalunyareligio.cat/ca/node/214303&amp;count=horizontal&amp;via=catreligio&amp;text=La%20religiositat%20de%20Jes%C3%BAs%20es%20viu%20en%20l%E2%80%99alteritat.%20Diumenge%20VI%20de%20durant%20l%E2%80%99any.%20Cicle%20A&amp;counturl=https%3A//www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow" target="_blank"><span class="element-invisible">Tweet Widget</span></a></li>
<li class="service-links--mobile-whatsapp last"><a href="/ca/whatsapp%3A//send" title="Whatsapp" class="service-links--mobile-whatsapp" rel="nofollow" target="_blank"><img src="https://www.catalunyareligio.cat/sites/all/modules/service_links/images/_mobile_whatsapp.png" alt="Whatsapp logo" /></a></li>
</ul></div><div class="fb-social-comments-plugin">
  <fb:comments  numposts="10" width="600" colorscheme="light" migrated="0" href="https://www.catalunyareligio.cat/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303"></fb:comments>
</div>

</article>
                                            <div class="region region-propostes">
    <div id="block-views-advertisement-blocks-anunci-peu" class="block block-views first last odd">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_peu anunci-728-90 view-dom-id-ab9e2c12a4a5e35269ee6524eb24e2b5">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first" data-id="186039">
    
          <a href="http://www.iqs.edu" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/iqs2015.728_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-2" data-id="186040">
    
          <a href="http://www.sagradafamilia.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/sf14_banners_cat_religio_act_ticketonline_1.gif" width="728" height="90" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-3" data-id="69700">
    
          <a href="https://www.catalunyareligio.cat/butlleti" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/suscriute2013sota597x84.jpg" width="597" height="84" alt="" /></a>  </div>

    
      <div class="simpleads-item simpleads-item-4 last" data-id="186041">
    
          <a href="http://www.blanquerna.edu/ca/futurs-estudiants/blanquerna-a-les-escoles" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/tallers2016.jpg" width="728" height="90" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
                      </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
                  <section class="region region-sidebar-second column sidebar">
    <div id="block-search-form" class="block block-search first odd" role="search">

      
  <form action="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Introduïu els termes que voleu cercar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-hAFeBDTMpmUTGKGoBZPK-ZAivGU4xtsaM2YfXsWlS2Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-views-5fe8137303cb16a6a91f78e50b28a739" class="block block-views even">

      
  <div class="view view-catreli7-articles-contingut-relacionat view-id-catreli7_articles_contingut_relacionat view-display-id-block_1 view-dom-id-2c0d37f375ef3cd3406498f9791111ff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <ul class="links inline"><li class="blog_usernames_blog first"><a href="/ca/blog/13000" title="Llegiu les darreres entrades del blog de Josep Llunell">blog de Josep Llunell</a></li>
<li class="comment_forbidden last"></li>
</ul>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-og-extras-groups-block-2" class="block block-views odd">

      
  <div class="view view-og-extras-groups view-id-og_extras_groups view-display-id-block_2 view-dom-id-6b19b5a2dda178a858974d84c4c9f1ac">
            <div class="view-header">
      <h2 class="block__title block-title">Sobre aquest bloc</h2><i class="fa fa-bookmark-o"></i>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p>Homilies dominicals del pare Josep Llunell, prepòsit de l’<a href="http://cataloniasacra.cat/llocs/congregacio-de-l-oratori-de-sant-felip-neri-de-barcelona/35/itinerari/14/l_ca" target="_blank">Oratori de Sant Felip Neri</a> de Barcelona. Comentaris a l’Evangeli amb concisió, actualitat i llenguatge directe.  </p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-21" class="block block-block even">

      
  <div class="block-titolar">
<h2>CatReligió a la Xarxa</h2><i class="fa fa-cloud"></i>
</div>
  <div class="footer-icon"> 
	<a class="icon-facebook" href="http://www.facebook.com/pages/CatalunyaReligiocat/148686905744" title="Facebook" target="_blank">
		<i class="fa fa-facebook-square"></i>
	</a>
	<a class="icon-twitter" href="https://twitter.com/catreligio" title="Twitter" target="_blank">
		<i class="fa fa-twitter-square"></i>
	</a>
	<a class="icon-youtube" href="http://www.youtube.com/catalunyareligio" title="You Tube" target="_blank">
		<i class="fa fa-youtube-square"></i> 
	</a>
	<a class="icon-vimeo" href="http://www.vimeo.com/catalunyareligio" title="Vimeo" target="_blank">
		<i class="fa fa-vimeo-square"></i> 
	</a>
<a class="icon-rss" href="/blog/46663/rss.xml" title="Rss" target="_blank"><i class="fa fa-rss-square"></i></a>  </div>
</div>
<div id="block-views-og-extras-members-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Autor/s</h2>
    
  <div class="view view-og-extras-members view-id-og_extras_members view-display-id-block_1 view-dom-id-a811d83484a42b1502aa7b50b9247761">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-picture">        <div class="field-content">  <span class="user-picture">
    <a href="/ca/users/jllunell" title="Mostra el perfil d&#039;usuari."><img src="https://www.catalunyareligio.cat/sites/default/files/picture-13000.jpg" alt="imatge de Josep Llunell" title="imatge de Josep Llunell" /></a>  </span>
</div>  </div>  
  <div class="views-field views-field-url">        <p class="field-content"><a href="https://www.catalunyareligio.cat/ca/users/jllunell#profile-informacio_personal">Josep  Llunell</a></p>  </div>  
  <div class="views-field views-field-field-profile-info-autor">        <div class="field-content"><p>Prepòsit de l'Oratori de Sant Felip Neri</p>

<a href="https://www.catalunyareligio.cat/ca/users/jllunell#profile-informacio_personal">Llegeix +</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-og-extras-nodes-block-1" class="block block-views even">

        <h2 class="block__title block-title">Articles anteriors</h2>
    
  <div class="view view-og-extras-nodes view-id-og_extras_nodes view-display-id-block_1 view-dom-id-66c5c4e8600944fe5dd44c2dac00082e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303" class="active">La religiositat de Jesús es viu en l’alteritat. Diumenge VI de durant l’any. Cicle A</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/sha-tornat-insipida-nostra-fe-diumenge-v-durant-213969">S&#039;ha tornat insípida, la nostra fe? Diumenge V de durant l’any</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/assolir-felicitat-jesus-no-proposa-practiques-213847">Per assolir la felicitat, Jesús no proposa pràctiques religioses. Diumenge IV de durant l’any</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/sense-ajuda-practica-als-desgraciats-terra-no-hi-213604">Sense ajuda pràctica als desgraciats de la terra no hi ha veritable progrés humà. Diumenge III de durant l’any</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/vol-dir-realment-espiritualitat-diumenge-ii-durant-213376">Què vol dir realment ‘espiritualitat’? Diumenge II de durant l’any</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/homilies-sant-felip-neri/ser-cristia-no-es-creure-deu-existeix-sino-deu-213075">Ser cristià no és creure que Déu existeix, sinó que Déu m’estima. Baptisme de Jesús</a></span>  </div>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">pàg. 1</li>
<li class="pager-next last"><a href="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303?page=1">››</a></li>
</ul></div>  
  
  
      <div class="view-footer">
      <a href="/arxiu/46663/hemeroteca">Hemeroteca</a>    </div>
  
  
</div>
</div>
<div id="block-block-36" class="block block-block odd">

        <h2 class="block__title block-title">Publiqueu a l&#039;agenda!</h2>
    
  <p><strong>Difoneu els vostres esdeveniments a l'<a href="http://www.catalunyareligio.cat/esdeveniments" title="agenda de CatalunyaReligió">agenda de CatalunyaReligió</a>. També podeu obtenir un giny personalitzat per afegir al vostre web o blog.</strong></p>

<div class="pas-item"><span class="num-item">1</span> <span class="text-item"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=545990485543616&amp;redirect_uri=http%3A//www.catalunyareligio.cat/ca/fboauth/connect%3Fdestination%3Dnode%252F205966&amp;scope=email%2Cpublish_stream" title="Accediu amb el vostre Facebook">Accediu amb el vostre Facebook</a> o <a href="http://www.catalunyareligio.cat/user/register" title="Registra't al web">registreu-vos</a> a la web</span></div>

<div class="pas-item"><span class="num-item">2</span> <span class="text-item">Ompliu el <a href="http://www.catalunyareligio.cat/node/add/esdeveniment" title="Publica un nou esdeveniment">formulari</a></span></div>

<div class="pas-item"><span class="num-item">3</span> <span class="text-item">L'esdeveniment serà publicat després de ser validat per l'equip de redacció.</span></div>
<hr />
</div>
<div id="block-block-35" class="block block-block even">

      
  <div class="titol"><h2><a href="/esdeveniments" title="Agenda">Agenda</a></h2><i class="fa fa-calendar-o"></i></div>
<iframe id='ginycatreli' frameborder='0' style='border: none;' width='250' height='400' src='http://www.catalunyareligio.cat/esdeveniments/giny/all/all/all/all/all/all/?c1=000000&c2=831418&c3=575757&c4=ffffff&c5=000000&c6=575757&t=Agenda&f=9&tf=13px&items_per_page=3&ho=1&do=1&lo=1&fo=1' seamless='seamless'></iframe>

</div>
<div id="block-block-29" class="block block-block odd">

      
  <p><iframe allowfullscreen="" frameborder="0" height="141" src="https://www.youtube.com/embed/videoseries?list=PL1zS1wmsQWSizMS5pSjzENwf0uX5IXVmV" width="250"></iframe></p>

</div>
<div id="block-quicktabs-el-m-s-vist" class="block block-quicktabs even">

      
  <div  id="quicktabs-el_m_s_vist" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303?qt-el_m_s_vist=0#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-0" class="active">El + vist avui</a></li>
<li><a href="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303?qt-el_m_s_vist=1#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-1" class="active">7 dies</a></li>
<li class="last"><a href="/ca/blog/homilies-sant-felip-neri/religiositat-jesus-es-viu-en-lalteritat-diumenge-214303?qt-el_m_s_vist=2#qt-el_m_s_vist" id="quicktabs-tab-el_m_s_vist-2" class="active">1 mes</a></li>
</ul></div><div id="quicktabs-container-el_m_s_vist" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-el_m_s_vist-0" class="quicktabs-tabpage "><div id="block-views-catr-mesvist-vist-avui" class="block block-views first odd">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_avui view-dom-id-9e69d52b760eeb5214ce478e676bdb3e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/sant-joan-deu-crea-marca-solidaritat">Sant Joan de Déu crea la marca &#039;Solidaritat&#039; </a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/parlament-acull-presentacio-del-document-fet">El Parlament acull la presentació del document &#039;El fet religiós en la...</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/recull/vanguardia/steve-bannon-estreny-lligams-amb-enemics-del-papa-214255">Steve Bannon estreny lligams amb els enemics del Papa </a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/recull/mon/pare-angel-seria-absurd-en-ple-segle-xxi-defensar-214228">El pare Ángel: &quot;Seria absurd en ple segle XXI defensar un sol tipus...</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mes-19000-infants-en-risc-catalunya-atesos-lobra">Més de 19.000 infants en risc a Catalunya atesos per l’Obra Social ”la...</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/recull/nacional/krzysztof-charamsa-lesglesia-espanyola-ha-214257">Krzysztof Charamsa: &quot;L’Església espanyola ha sacralitzat la negació...</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/blanquerna-url-ofereix-sessions-dorientacio-futurs">Blanquerna-URL ofereix sessions d’orientació per a futurs estudiants</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/recull/vanguardia/no-deixen-entrar-capella-lsporting-al-vestidor-214275">No deixen entrar el capellà de l&#039;Sporting al vestidor i l&#039;afició...</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div><div  id="quicktabs-tabpage-el_m_s_vist-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-catr-mesvist-vist-setmana" class="block block-views even">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_setmana view-dom-id-4221990aa05ab7416af12d72583fd1b6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/no-hauriem-entrat-mai-vostra-web-no-crec-hi-tornem">“No hauríem entrat mai a la vostra web i no crec que hi tornem”</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/meritxell-ruiz-concertada-es-pagament-perque">Meritxell Ruiz: &quot;La concertada és de pagament perquè el Govern no...</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/oscar-bernaus-ser-un-bon-vivant-fer-se-caputxi">Òscar Bernaus, de ser un &#039;bon vivant&#039; a fer-se caputxí</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/laeto-animo/justos-pecadors-214119">Justos per pecadors</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/nous-president-vicepresidenta-associacio-biblica-catalunya">Nous president i vicepresidenta de l&#039;Associació Bíblica de Catalunya</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/recull/vanguardia/polemica-una-xerrada-sobre-homosexualitat-214206">Polèmica per una xerrada sobre homosexualitat a Barcelona</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/sant-joan-deu-crea-marca-solidaritat">Sant Joan de Déu crea la marca &#039;Solidaritat&#039; </a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/larquebisbat-barcelona-apella-pluralitat">L&#039;arquebisbat de Barcelona apel·la a la &quot;pluralitat&quot; per...</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div><div  id="quicktabs-tabpage-el_m_s_vist-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-catr-mesvist-vist-mes" class="block block-views odd">

      
  <div class="view view-catr-mesvist view-id-catr_mesvist view-display-id-vist_mes view-dom-id-7af75680f39bc1dbd79d464db8a52bda">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/llits-lesglesia-combatre-fred">Llits a l&#039;església per combatre el fred</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mantindrem-santa-anna-oberta-24-hores-permanent-acollida">&quot;Mantindrem Santa Anna oberta 24 hores com a lloc permanent d&#039;...</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/no-hauriem-entrat-mai-vostra-web-no-crec-hi-tornem">“No hauríem entrat mai a la vostra web i no crec que hi tornem”</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/meritxell-ruiz-concertada-es-pagament-perque">Meritxell Ruiz: &quot;La concertada és de pagament perquè el Govern no...</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mor-francisca-lluis-vila-una-veu-critica-compromesa-esglesia">Mor el franciscà Lluís Vila, una veu crítica i compromesa amb l&#039;...</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/blog/lescola-cristiana/concerts-educatius-expressio-dun-dret-fonamental-213526">Els concerts educatius, expressió d’un dret fonamental </a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/mor-federic-sopena-jesuita-catala-missioner-india">Mor Federic Sopeña, jesuïta català missioner a l&#039;Índia</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ca/articles/oscar-bernaus-ser-un-bon-vivant-fer-se-caputxi">Òscar Bernaus, de ser un &#039;bon vivant&#039; a fer-se caputxí</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
</div></div></div>
</div>
<div id="block-views-a59d36eaeecff9604fb22d3abb92fba1" class="block block-views odd">

      
    					<div class="view view-catreli7-categoria-blocs view-id-catreli7_categoria_blocs view-display-id-block_11 view-dom-id-91b3d8719f212760ed820b3d0e2f69b5">
			<div class="view-content">
			<div id='catreli7_categoria_blocs-block_11_0' class='views-row-1 views-row-odd' style='min-height:55px; clear:both;'><div class='entrada-bloc-imatge' style='float:left;'><img src="https://www.catalunyareligio.cat/sites/default/files/styles/miniatura__50x50_/public/pontdeldiable.jpg?itok=9UUe6FDl" width="50" height="50" alt="El Pont del Diable" /></div><div class='entrada-bloc-dades' style='margin-left:55px;'><div class='entrada-bloc-dades-titol'><a href="/ca/blog/pont-del-diable/any-nou-auxiliars-nous-213236" title="Any nou, auxiliars nous?">Any nou, auxiliars nous?</a></div><div class='entrada-bloc-dades-metadades2'>a <a href="/ca/blog/pont-del-diable" title="El Pont del Diable">El Pont del Diable</a></div></div></div>    
			</div>
			</div> 
			    
</div>
<div id="block-views-caixes-lliure-caixa-mig-1" class="block block-views even">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_mig_1 view-dom-id-87588666e1c4480ff828866d05cfbde8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/ca/articles/sagrada-familia-no-paga-impostos" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/SFimpostos.jpg" /> </a></p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a class="twitter-timeline" data-widget-id="564055098083803136" href="https://twitter.com/catreligio/lists/amicscatrel">Tuits des de https://twitter.com/catreligio/lists/amicscatrel</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-25" class="block block-block odd">

      
  <h2><a href="/butlleti-especial" title="Butlletí setmanal ">Butlletí setmanal </h2></a><i class="fa fa-envelope"></i>
</div>
<div id="block-block-24" class="block block-block even">

      
  <h2><a href="/butlleti" title="Butlletí gratuït ">Butlletí gratuït </h2></a><i class="fa fa-envelope-o"></i>
</div>
<div id="block-block-26" class="block block-block odd">

      
  <h2><a href="">Convida a rebre el butlletí</h2></a><i class="fa fa-share-square-o"></i>
</div>
<div id="block-block-27" class="block block-block even">

      
  <h2><a href="/xarxa-catreligio" title="Fes la teva aportació">Fes la teva aportació</a></h2><i class="fa fa-eur fa-circle"></i>
</div>
<div id="block-views-caixes-lliure-caixa-mig-2" class="block block-views odd">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_mig_2 view-dom-id-aebffaf329c80d8fb791a878d5403665">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><div id="viurealsACPGPlayer1" style="height:410px; width:300px;overflow:hidden">
<div id="mainplayer" style="height:242px; width:300px;">
<div id="tvframe" style="margin-bottom:-390px"><img src="http://stream.zoomin.tv/ZOOMINTV_ACGP-gallery-001_bancdigital_IAB.jpg" /></div>

<div class="zoomin-player-container" id="catreligioowncatdp-acpgpage" style="margin-top:27px; margin-left:6px;"><script>
					if ( typeof window.zoominJSVideoControl  === 'undefined') {
					  setTimeout(function() {
						var e = document.createElement('script');
						e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_catreligioowncatdp-acpgpage.js';
						e.async = true;
						(document.getElementsByTagName('head')[0]).appendChild(e);
					  },5);
					}
				  </script></div>

<div class="zoomin-player-container" id="catreligioacpgcatdp-acpgpage" style="margin:10px; margin-top:10px; margin-left:10px; padding-bottom:10px; padding-top:10px;"><script>
					if ( typeof window.zoominJSVideoControl  === 'undefined') {
					  setTimeout(function() {
						var e = document.createElement('script');
						e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_catreligioacpgcatdp-acpgpage.js';
						e.async = true;
						(document.getElementsByTagName('head')[0]).appendChild(e);
					  },5);
					}
				  </script></div>
</div>
</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-9af0cb500ec8acd5d5c67c6da2bb86dc" class="block block-views even">

      
  <div class="view view-advertisement-blocks view-id-advertisement_blocks view-display-id-anunci_mig2_dreta anunci-250-x view-dom-id-31ba0fcc892ab4b92b9d8858c3179d86">
        
  
  
      <div class="view-content">
      <div data-fx="scrollUp" data-speed="4500" class="simpleads-wrapper">

  
    
      <div class="simpleads-item simpleads-item-1 first last" data-id="186023">
    
          <a href="http://www.triaescolacristiana.cat" target="_blank"><img src="https://www.catalunyareligio.cat/sites/default/files/field/image/triaescola2016.250b.png" width="300" height="260" alt="" /></a>  </div>

    
  
</div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-caixes-lliure-caixa-sota-dreta" class="block block-views odd">

      
  <div class="view view-caixes-lliure view-id-caixes_lliure view-display-id-caixa_sota_dreta view-dom-id-d85ba1c85dde990da1452820e2201e7d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/ca/articles/amoris-laetitia-del-papa-francesc-en-100-cites" target="_blank"><img alt="Amoris-Laetitia" src="https://www.catalunyareligio.cat/ca//sites/default/files/userfiles/image/redaccio/amoris_laetitia.jpg" /></a></p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.youtube.com/watch?v=M4o_MoFxhHg&feature=youtu.be" target="_blank"><img alt="Gmail" src="http://www.catalunyareligio.cat/documents/banners/avisgmail.gif" /></a></p></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><p><a href="http://www.catalunyareligio.cat/articles/63541" target="_blank"><img alt="Gmail" src="http://www.catalunyareligio.cat/documents/banners/Banner5anys.jpg" /></a></p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/arrels-cristianes-de-catalunya-6658" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/ACC.jpg" /> </a>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/evangelii-gaudium-lexhortacio-francesc-en-75-cites" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/EGcatala.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a target="_blank" href="http://www.catalunyareligio.cat/articles/46399"><img src="http://www.catalunyareligio.cat/documents/banners/EntrevistaFrancesc.jpg" alt="Spadaro"/></a>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/articles/37781" target="_blank"><img alt="Catalans a Roma" src="http://catalunyareligio.cat/documents/banners/noupapa.jpg" /></a><a href="http://www.catalunyareligio.cat/articles/37455" target="_blank"><img alt="Catalans a Roma" src="http://catalunyareligio.cat/documents/banners/catalansaroma.jpg" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://catalunyareligio.cat/ca/blog/memoria-del-vatica-ii" target="_blank"><img alt="Francesc" src="http://www.catalunyareligio.cat/documents/banners/MemoriaVII.jpg" /> </a>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/articles/9304" target="_blank"><img alt="Tot el viatge de Benet XVI a Barcelona" src="http://www.catalunyareligio.cat/documents/bannerb16bcn.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/spotlight-maristes-un-possible-informe" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/MaristesSpotlight.jpg" /> </a></div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/tot-sobre-nomenament-omella" target="_blank"><img alt="Omella" src="http://www.catalunyareligio.cat/sites/default/files/field/image/omella_perfil2.jpg" /></a>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/catalunya-religio-converses-amb-liders-politics" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/CatalunyaiReligio.jpg" /> </a></div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="views-field views-field-body-1">        <div class="field-content"><a href="http://www.catalunyareligio.cat/ca/articles/laudato-si-en-100-cites-lenciclica-ecologica" target="_blank"><img alt="Francesc" src="http://catalunyareligio.cat/documents/banners/Laudatosi.jpg" /> </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-block-22" class="block block-block even">

      
  <h2><a href="/aula" tite="CatReligió a l'Aula">CatReligió a l'Aula</a></h2><i class="fa fa-pencil"></i>
</div>
<div id="block-block-23" class="block block-block last odd">

      
  <h2><a href="/tv" title="CatReligióTV">CatReligióTV</a></h2><i class="fa fa-play"></i>
</div>
  </section>
      </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-secondary-menu" class="block block-menu first last odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/ca/publicitat" title="Publicitat" class="menu__link">Publicitat</a></li>
<li class="menu__item is-leaf leaf"><a href="/ca/qui-som" title="Qui som" class="menu__link">Qui som</a></li>
<li class="menu__item is-leaf leaf"><a href="/ca/node/1543" title="Avís legal" class="menu__link">Avís legal</a></li>
<li class="menu__item is-leaf last leaf"><a href="/ca/politica-de-cookies" title="" class="menu__link">Política de cookies</a></li>
</ul>
</div>
  </footer>
 

</div>
  </body>
</html>
